Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
jawka szarpie
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maxoludek
Początkujący
Początkujący



Dołączył: 31 Sie 2009
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 9:24, 15 Paź 2010    Temat postu: jawka szarpie

witam wszystkich forumowiczów ;p.

mam takie pytanie, które może już było lecz nigdzie nic konkretnego nie znalazłem, chyba że ktoś może podać link to z góry dziękuje. Mam taki problem, ponieważ moja jawka szarpie co jest spowodowane wyskakiwaniem pierwszego biegu, czy to może być spowodowane zmieniaczem biegu ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rumcajs_93
Bywalec
Bywalec



Dołączył: 01 Wrz 2009
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koźle

PostWysłany: Pią 9:30, 15 Paź 2010    Temat postu:

Jeżeli masz skrzynie OK to najbardziej obstawiam zużyty automat zmiany biegów...

ew. masz przedłużki od wajchy nieoryginalne i są zadługie i automat nie wskakuje do końca...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maxoludek
Początkujący
Początkujący



Dołączył: 31 Sie 2009
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 11:33, 15 Paź 2010    Temat postu:

tzn. kiedy trzymam wajchę od zmiany biegów w górze cały czas to wtedy tak mocno nie szarpie, a praktycznie wogóle nie szarpie. Dodam też że kiedy silnik jest zimny to tak nie szarpie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawek 50
Wymiatacz
Wymiatacz



Dołączył: 23 Lip 2010
Posty: 491
Przeczytał: 0 tematów

Pomógł: 25 razy
Ostrzeżeń: 1/5
Skąd: Poddębice

PostWysłany: Pią 11:36, 15 Paź 2010    Temat postu:

To nie wina zmieniacza. Podczas wrzuceniu jedynki, na naciśniętym sprzęgle kopnij starterem. motorek będzie jechał normalnie. Winowajcą tego zamieszania jest zębatka "grzechotka", na którą nachodzi półksiężyc podczas wciśnięcia startera, ta zębatka się rozłazi a nie powinna. Sam mam to u siebie i muszę to zrobić w tą zimę bo już 5 lat się tak męczę z tym Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maxoludek
Początkujący
Początkujący



Dołączył: 31 Sie 2009
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 15:07, 15 Paź 2010    Temat postu:

aha, dzięki wielkie, rozumiem że wymiana samej grzechotki powinna zlikwidować ten problem ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mięta
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2010
Posty: 218
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 15:16, 15 Paź 2010    Temat postu:

jawek 50 napisał:
To nie wina zmieniacza. Podczas wrzuceniu jedynki, na naciśniętym sprzęgle kopnij starterem. motorek będzie jechał normalnie. Winowajcą tego zamieszania jest zębatka "grzechotka", na którą nachodzi półksiężyc podczas wciśnięcia startera, ta zębatka się rozłazi a nie powinna. Sam mam to u siebie i muszę to zrobić w tą zimę bo już 5 lat się tak męczę z tym Wink


Ja również mam taki problem. Na jedynce przy mocnym przyspieszaniu szarpie (ale tylko przy wyższych obrotach i tylko na 1). Spróbowałem tak jak piszesz wrzucić 1 i kopać kopką motorek rusza do przodu, to dobrze? czy nie? Kurde nie chce mi się znowu rozpoławiać silnika..


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pią 16:18, 15 Paź 2010    Temat postu:

Lub może jeszcze być zjechany łańcuszek/zębatki(tarcze sprzegła), które przeskakują.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mięta
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2010
Posty: 218
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 16:25, 15 Paź 2010    Temat postu:

+- ale jakby było zjechane sprzęgło to by szarpało tylko na 1? Bo mi się wydaje że na wszystkich biegach. Jak pomału przyspieszam to 1 to nie szarpie.. a jak ostro to szarpnie z 2 razy i wrzucam 2 i już dalej prunie... A co do tej grzechotki to dlaczego niby przez nią szarpie? I czemu tylko na 1?
pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawek 50
Wymiatacz
Wymiatacz



Dołączył: 23 Lip 2010
Posty: 491
Przeczytał: 0 tematów

Pomógł: 25 razy
Ostrzeżeń: 1/5
Skąd: Poddębice

PostWysłany: Pią 17:03, 15 Paź 2010    Temat postu:

Nie mam pojęcia czemu tylko na 1 Smile
Ale to jest z nią związane, np. u mnie:
- grzechotka się rozłaziła na dwie części, a nie powinna, nie zmieniałem jej bo silnik mi potrzebny był gdyż chciałem jeździć Wink
- przy "kopnięciu" starterem problem zanika.

To jest tylko Jawka, wszystko jest możliwe Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mięta
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2010
Posty: 218
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 17:54, 15 Paź 2010    Temat postu:

heh no mi też się rozłaziła grzechotka, ale myślałem że jest w porządku, a jednak. Normalnie mogłem grzechotkę na pół (na 2 zębatki) rozebrać.
Jawek to żeby nie szarpało to trzeba kopnąć jak mam odpalony silnik czy jak?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawek 50
Wymiatacz
Wymiatacz



Dołączył: 23 Lip 2010
Posty: 491
Przeczytał: 0 tematów

Pomógł: 25 razy
Ostrzeżeń: 1/5
Skąd: Poddębice

PostWysłany: Pią 18:07, 15 Paź 2010    Temat postu:

Tak, przy wrzuconej jedynce, na sprzęgle kopnij starterem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sledziu
Początkujący
Początkujący



Dołączył: 03 Mar 2011
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 20:36, 20 Mar 2011    Temat postu:

U mnie nie szarpie, ale musze cały czas jedynkę trzymać nogą do góry bo jak puszcze to zeskakuje i silnik wyje. Dwójka i trójka chodzą normalnie. Mówiono mi że muszę wymienić tryb bo zębatka jest zjechana. To prawda, czy muszę szukać innej przyczyny?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Manioko15
Częsty bywalec
Częsty bywalec



Dołączył: 27 Gru 2010
Posty: 203
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 1/5
Skąd: Polanka Wielka k. Oświęcimia

PostWysłany: Nie 20:44, 20 Mar 2011    Temat postu:

Spróbuj zregenerować automat zmiany biegów, tu masz link http://www.jawa50.fora.pl/tutoriale,23/sierpem-mlotem-czyli-regeneracja-zmieniacza-biegow,5973.html

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sledziu
Początkujący
Początkujący



Dołączył: 03 Mar 2011
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 20:55, 20 Mar 2011    Temat postu:

Dzięki. A co do tego linku to trzeba rozpoławiać silnik żeby wyjąć ten zmieniacz?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Manioko15
Częsty bywalec
Częsty bywalec



Dołączył: 27 Gru 2010
Posty: 203
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 1/5
Skąd: Polanka Wielka k. Oświęcimia

PostWysłany: Nie 20:59, 20 Mar 2011    Temat postu:

Niestety tak. Czeka cię dużo pracy przy rozbieraniu silnika, a regeneracja zmieniacza to jakieś 30 minut.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin