Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawka od ołpy po 8 latach - sprzęgło jakby go nie było

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Razor_8824
Bywalec
Bywalec



Dołączył: 10 Mar 2009
Posty: 50
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 20:21, 18 Mar 2009    Temat postu: Jawka od ołpy po 8 latach - sprzęgło jakby go nie było

Witam!!

Dostalem od dziadka jawkę w super stanie jak ją odstawił garażu to niby jeździła, teraz stala z 5 - 7 lat w szopie. Mianowicie tak jakby sprzęgła nie niebyło, myślę, że tarcze się złączyły czy cuś. Tam jest ta sróbka z boku to próbowałem wyregulować je - nic nie dało. Wkręciłem ja na maksa czyli kopka powinna się ślizgać (tłok stoi w miejscu) a niestewty dalej tłok chodził tak jakby tarcze sprzęgłowe były do siebie przylepione.

Co zrobić? Jawka normalnie na kopa pali, mogę ją odpalić i na 1-dynce jeździć/


Post został pochwalony 0 razy

Ostatnio zmieniony przez Razor_8824 dnia Śro 20:40, 18 Mar 2009, w całości zmieniany 4 razy
Powrót do góry
Zobacz profil autora
MiNiŚ
ADMINISTRATOR
ADMINISTRATOR



Dołączył: 01 Lip 2006
Posty: 1689
Przeczytał: 3 tematy

Pomógł: 106 razy
Ostrzeżeń: 0/5
Skąd: Z Polszy :)

PostWysłany: Śro 20:29, 18 Mar 2009    Temat postu:

Moze poki co, sprawdz czy wogole olej jest silniku lub czy nie czasem galareta sie z niego nie zrobila.. Idea Bo po takim czasie wymiana oleju jest bezwzgledna..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Razor_8824
Bywalec
Bywalec



Dołączył: 10 Mar 2009
Posty: 50
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 20:33, 18 Mar 2009    Temat postu:

olej jest dobry, tez tak na początku myślałem że trzeba cały wymienić, ale olej okazał się w miarę dobry - taki jaki powinien być, lekko brązowawy i trochę gęsty

MiNiŚ trochę przesadziłem z tym 15 lat bo jak bylem mały czyli jakieś 6 - 8 lat jak miałem to jeszcze dziadek mnie na niej woził a teraz mam 14


Post został pochwalony 0 razy

Ostatnio zmieniony przez Razor_8824 dnia Śro 21:02, 18 Mar 2009, w całości zmieniany 4 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 21:58, 18 Mar 2009    Temat postu:

Heh, musisz wyciagna dekiel od strony sprzegla i wyciagnac tarcze. Odlepic je i skrecic wszystko ladnie z powrotem. NIe jest to trudna czynnosc ale wymaga troszke sily. Potem sprawdz czy masz kompletny popychacz(krotki, dlugi i kulka), a takze czy linka swobodnie chodzi i ma odpowiedni naciag. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Śro 22:37, 18 Mar 2009    Temat postu:

Nie koniecznie trzeba rozkrecać sprzęgło by je odkleić. Wystarczy wydrzeć pod jakąś górkę moto, odpalić go, wcisnąć sprzęgło i gaz do dechy. Przejedzie pare metrów i się sprzęgło pojawi- na 100%. Dla lepszego efektu wkręć dość głęboko śrubę regulacyjną.

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 279
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Czw 1:14, 19 Mar 2009    Temat postu:

Zgadzam się z macq.
Miałem to samo, motor stał dwa lata i też sprzęgła nie było.
wystarczyło chwile pojeździć i puściło.


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Razor_8824
Bywalec
Bywalec



Dołączył: 10 Mar 2009
Posty: 50
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 17:30, 19 Mar 2009    Temat postu:

macq i gacek dzęki - problem rozwiązany

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Czw 18:08, 19 Mar 2009    Temat postu:

Heh, no to temat do zamkniecia, a na taki pomysl bym nie wpadl Wink Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin