Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawka nie odpala
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
asd123
Częsty bywalec
Częsty bywalec



Dołączył: 09 Paź 2011
Posty: 160
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: z polski

PostWysłany: Śro 17:16, 30 Maj 2012    Temat postu: Jawka nie odpala

Witam, mam problem ponieważ jawka nagle podczas jazdy zaczęła przerywać z początku delikatnie a później się już nie dało jechać. Zgasiłem ją próbowałem na różnych świecach, kondensatorach odpalić i nic nawet jeszcze ustawiłem zapłon. Teraz jawka w_ogule nie chce odpalić paliwo dochodzi, iskra jest dość duża (niebieska). Problem tkwi w tym że cały czas zalewa świece a iskra jest na wszystkich świecach które mam. Co to może być?

Post został pochwalony 0 razy

Ostatnio zmieniony przez asd123 dnia Śro 17:19, 30 Maj 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Śro 18:53, 30 Maj 2012    Temat postu:

Możliwe że zaworek iglicowy w pokrywce komory pływakowej nie trzyma i leje się paliwo. Działanie zaworka możesz sprawdzić za pomocą naczyń połączonych wszystko na forum jest poczytaj i sobie poradzisz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Śro 19:18, 30 Maj 2012    Temat postu:

brak kompresji, źle ustawiony zapłon na przykład jeśli faktycznie zalewa, ewentualnie bardzo uszkodzony uszczelniacz z prawej strony

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
asd123
Częsty bywalec
Częsty bywalec



Dołączył: 09 Paź 2011
Posty: 160
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: z polski

PostWysłany: Czw 11:36, 31 Maj 2012    Temat postu:

kompresja jest, zaworek iglicowy działa poprawnie, simmeringi są w dobrym stanie ponieważ byly dobrze założone i silnik jest dopiero co po dotarciu, zapłon jest dobrze ustawiony zawsze tak ustawiałem i było dobrze a świece zalewa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
holipa
Wymiatacz
Wymiatacz



Dołączył: 20 Sie 2010
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 51 razy
Ostrzeżeń: 4/5
Skąd: pomorskie

PostWysłany: Czw 11:42, 31 Maj 2012    Temat postu:

skąd wniosek że jest kompresja ? jakie ciśnienie masz ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Czw 12:08, 31 Maj 2012    Temat postu:

Mierzyłeś kompresje że mówisz że jest dobra ?
Jaką masz świece ???


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
elektryk182
Bywalec
Bywalec



Dołączył: 03 Maj 2011
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Hrubieszów

PostWysłany: Czw 13:53, 31 Maj 2012    Temat postu:

To, że simeringi były nie dawno wymieniane to nie znaczy, że już na 100% są sprawne.Bierz pod uwage wszystkie możliwości.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Czw 14:58, 31 Maj 2012    Temat postu:

zaworek rozumiem że sprawdzałeś naczyniami połączonymi... filtr masz założony jak trzeba, dysze są wkręcone prawidłowo, oleju za dużo do paliwa nie dałeś i kompresja sprawdzona manometrem, to zostaje wyłącznie albo lewe powietrze z uszczelniacza (brak kompresji wstępnej) albo brak iskry, nieszczelność prawego uszczelniacza wykluczysz przytykając filtr powietrza, iskrę wykluczysz sprawdzając zapłon, czyszcząc platynki, sprawdzając połączenia

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
asd123
Częsty bywalec
Częsty bywalec



Dołączył: 09 Paź 2011
Posty: 160
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: z polski

PostWysłany: Czw 17:38, 31 Maj 2012    Temat postu:

Więc tak jawka cudem odpaliła ponieważ gdy wykręciałem przpustnice to pokrywke odkręciłem a przepustnica została w gaźniku (poprostu odczepiła się linka) lecz jawka przerywa strasznie mocno lecz są takie momenty że gdzieś przez 0.5 sekundy idzie normalnie (gdy ledwo co chodzi a ja ją prowadze to nieraz ma takie napady że normalnie mi ją z rąk wyrywa więc kompresje ma dobrą więc także odpada zpłon i nieszczelności, wyczyściłem także tłumik i filtr powietrza. Dysze są wkręcone prawidłowo. A czy mogła się tak powoli przepalać jakaś cewka i teraz tak jest bo zwarcia tam raczej niema co się dało to owinełem taśmą izolacyjną

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Czw 18:15, 31 Maj 2012    Temat postu:

Może cewka WN ???

Post został pochwalony 0 razy

Ostatnio zmieniony przez mateusz1230 dnia Czw 18:16, 31 Maj 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
kondzio310
Początkujący
Początkujący



Dołączył: 26 Cze 2011
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 18:41, 31 Maj 2012    Temat postu:

To że ma moc to nie znaczy żę zapłon dobrze.

Zapłon do poprawki, i wyregulować trzeba gaźnik !!!

Gaźnik jest problemem.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
elektryk182
Bywalec
Bywalec



Dołączył: 03 Maj 2011
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Hrubieszów

PostWysłany: Czw 19:08, 31 Maj 2012    Temat postu:

Może i banalne, ale załóż inną świece.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
asd123
Częsty bywalec
Częsty bywalec



Dołączył: 09 Paź 2011
Posty: 160
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: z polski

PostWysłany: Pią 13:35, 01 Cze 2012    Temat postu:

patrzyłem na cewce kolegi to tak samo przerywała, gaźnik regulowałem (iglica, blaszka w komorze pływakowej a nawet śrubka od wolnych obrotów) i oczywiście prubowałem na innych świecach i kondensatorach ale dalej przerywa jutro sprubuje jeszcze raz wyregulować zapłon lecz najprędzej to nic nie da

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Pią 15:43, 01 Cze 2012    Temat postu:

Może masz już zużytą cewkę w zapłonie , zobacz w jakim stanie jest przerywacz.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
elektryk182
Bywalec
Bywalec



Dołączył: 03 Maj 2011
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Hrubieszów

PostWysłany: Pią 15:53, 01 Cze 2012    Temat postu:

mateusz1230 napisał:
Może masz już zużytą cewkę w zapłonie , zobacz w jakim stanie jest przerywacz.
Jak się może zurzyć cewka?Przecież cewka może mieć albo przebicie na zwojach, albo przerwe na którymś zwoju a w obu przypadkach skutkuje to całkowitym brakiem iskry.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin