Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
jawa 50 mustang. problem ze spzregłem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
user12
Bywalec
Bywalec



Dołączył: 19 Lip 2011
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 9:30, 06 Cze 2012    Temat postu: jawa 50 mustang. problem ze spzregłem

Mam problem z ruszaniem i zmiana biegu w trakcie jazdy.
Może po kolei. Kupiłem: nowy łańcuszek sprzęgła, nowy popychacz (2cz. +śrut), nowe tarcze sprzęgła założone (|) - w inny sposób nie mieszczą się zresztą w łańcuszek )|(.
Motor po odpaleniu i wciśnięciu sprzęgła w momencie wrzucania biegu gaśnie (tak jak by sprzęgło nie wyprzęgało). Wszystko jest nowe nawet linka.
Śruba regulacji przy popychaczu jest dosyć długa i ma spore pole manewru wiec dopycha popychacz do samego końca ile to możliwe. Jest wkręcona na granicy możliwości ponieważ gdy wkręcę ją choć pół obrotu więcej kopniak przestaje popychać tłok.
Proszę o pomoc czy jest na to jakaś rada? Obawiam się ze zwykła regulacja tu nie pomoże.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Śro 10:53, 06 Cze 2012    Temat postu:

no to ostro... może spróbuj nacisnąć popychacz ręką (trzonkiem młotka na przykład) i na biegu przy zgaszonym silniku sprawdzić czy rozłącza... rozumiem że linka dobrze ustawiona i nie ma zbyt dużego luzu... no i czy problem jest od razu czy po rozgrzaniu?
to jest trochę dziwne, bo takie objawy normalnie nie występują no chyba że przy źle skręconym sprzęgle ale nawet wtedy to i tak dziwne


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
user12
Bywalec
Bywalec



Dołączył: 19 Lip 2011
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 11:21, 06 Cze 2012    Temat postu:

Problem jest od razu. Linka nowa. Zero luzu wrecz do opuro n apograniczu lapania kopniaka a nie wysprzegla. Na zgaszonym silniku i wcisnietym sprzegle jak by troche ciagnal bieg.

Post został pochwalony 0 razy

Ostatnio zmieniony przez user12 dnia Śro 11:22, 06 Cze 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
holipa
Wymiatacz
Wymiatacz



Dołączył: 20 Sie 2010
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 51 razy
Ostrzeżeń: 4/5
Skąd: pomorskie

PostWysłany: Śro 12:05, 06 Cze 2012    Temat postu:

a może coś sknociłeś z składaniem silnika i sie coś blokuje przy próbie zmiany biegu ?

da się na zgaszonym silniku bieg wrzucić i na pych odpalając jechać ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
user12
Bywalec
Bywalec



Dołączył: 19 Lip 2011
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 9:55, 08 Cze 2012    Temat postu:

Praktycznie pomylic w trybach sie nie da. Popychacz dobrze zalozony ten w srodku jak i mechanizm zmiany biegów tez. Na sucho biegi sie zmieniaja ladnie. Na biegu w cisnietym sprzeglem motor daje sie pchac czyli ok.

A czy mechanizm ma byc tak ostawiony zeby chodzil po wszytskich 5 wycieciach czy tylko 4 ? (no bo biegi sa 3 + luz)


Post został pochwalony 0 razy

Ostatnio zmieniony przez user12 dnia Pon 10:56, 11 Cze 2012, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin