Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawa problem z przyspieszeniem.
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
razor500
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 18:24, 01 Lut 2011    Temat postu: Jawa problem z przyspieszeniem.

Dzisiaj pierwszy raz w nowym roku przejechałem się jawą. Po chwili męczenia się z odpaleniem(wiadomo- zimno jest i długo nie była palona), odpaliła, zostawiłem ją na ok. 5 minut, żeby się rozgrzała. I po rozgrzaniu, jak na nią wsiadłem zaczęły się problemy. Żeby ruszyć trzeba dać sporo gazu, bo inaczej zgaśnie. Po ruszeniu, na 1 ma takiego kopa, że aż miło się jeździ. Tylko, że jak jadę na 1 powoli i naglę chcę przyspieszyć, to szarpie. Wtedy muszę wcisnąć sprzęgło, przygazować, puścić sprzęgło i jedzie. Na 2 tak samo jak jadę spokojnie i chcę przyspieszyć to szarpie i muszę dać sprzęgło, gaz, puścić sprzęgło i jedzie. W ogóle dajmy na to, wbijam 2 przy 20 km/h to do 30km/h się nie zbiera za fajnie. Od 30km/h dostaje kopa i wkręca się do vmax na 2 czyli 45km/h. A na 3 to już wcale nie przyspiesza, a nawet zwalnia.Na luzie i na sprzęgle wkręca się jak powinna. Co może być przyczyną? Filtr powietrza jest czysty, tłok i cylinder w bdb stanie, niedawno wymieniłem pierścienie. Kiedyś normalnie się zbierała, na 3 przyspieszała, vmax to był ok. 60km/h, a teraz nie wiem co się z nią stało.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Wto 19:10, 01 Lut 2011    Temat postu:

Jest duzo powodów tego zdarzenia"_
za duża lub za mała dawka paliwa:)
stawiam żę coś z gażnikiem hmm musze pomyslec , wez przeczyść dysze!!!
zdejmi pokrywe od komory pływakowej i przedmuchaj tam gdzie sie podłancza wąz paliwa:_)
wez zdejmi filtr powietrza i przejeć sie po podwórku czy gdzie tam zobacz jak śmiga ale nie jeżdzi cały czas bez filtra nawet jak śmiga dobrze:_


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
razor500
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 19:32, 01 Lut 2011    Temat postu:

Z filtrem wydaje mi się, że nawet gorzej jedzie niż z nim. Ja mam założony filtr od motorynki, przerobiłem go lekko, żeby połączenie jego z gaźnikiem było szczelne i jest dobrze. Gaźnik też już czyściłem, tylko jest tak jak mówisz- gorzej z jego ustawieniem. Jedyne co przy gaźniku przestawiałem to iglicę. Jeździłem na wszystkich 4 rowkach, ale jakoś na każdym rowku jedzie podobnie, ja nie odczuwam różnicy w jeździe.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Wto 19:50, 01 Lut 2011    Temat postu:

to słuchaj zrób tak jedz na 1 ,2 i wżuć na 3 jak ci będzie zwalniać itp to stań i wykręć odrazu świece:) zobacz jaka jest jak mokra to znaczy że za dużo benzyny a jak sucha to za mało musisz wtedy pobawić sie z blaszką w komorze pływakowej jest tam taka co otwiera i zamyka zawór jak zalana bęzie świeca to tą blaszke wez do gory podegni a jak sucha to do doły ale z czuciem troche tylko
Ale wiesz zrób to tylko na 3 biegu i niech troche zmulony na 3 podjedzie i będziesz widział efekty jak odkręcisz świece to tak jak mówiłem:) bo np jak to zrobisz na 2 kiedy jawka jedzie dobrze w miare to nic z tego nie będzie nawey nie odkręcaj świecy , TYLKO na 3 to zrób!!!!!!!!!!!!!! pamiętaj jak wżucisz 3 to niech zmulona jawka podjedzie pare metrów nie dodawaj gazu prawie niech stanie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mięta
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2010
Posty: 218
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 20:14, 01 Lut 2011    Temat postu:

Cytat:
to słuchaj zrób tak jedz na 1 ,2 i wżuć na 3 jak ci będzie zwalniać itp to stań i wykręć odrazu świece:) zobacz jaka jest jak mokra to znaczy że za dużo benzyny a jak sucha to za mało musisz wtedy pobawić sie z blaszką w komorze pływakowej jest tam taka co otwiera i zamyka zawór jak zalana bęzie świeca to tą blaszke wez do gory podegni a jak sucha to do doły ale z czuciem troche tylko


Na odwrót Panie kolego. Do góry zwiększamy, do dołu zmniejszamy, logiczne co nie?

A spróbuj zalać świeżej benzyny, może ta co jest w baku już zwietrzała jak jawka długo stała?

BTW. wrzucać pisze się przez rz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
razor500
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 21:25, 01 Lut 2011    Temat postu:

Mateusz222222 dobry plan, zrobię tak jak mówisz.
Regulacja tej blaszki to czynność, której najbardziej nie lubię robić w jawach. Muszę się trochę namęczyć, żeby ustawić ten tzw. "złoty środek".
W sumie paliwo już kilka miesięcy jest w baku. Tankowałem chyba w listopadzie.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Wto 21:36, 01 Lut 2011    Temat postu:

nom Smile a dla paliwa sie nic nie stanie po takim czasie:_) Very Happy ale mozna by było zmienić:_)
a to do tego mięta!! a czy my jestesmy tu po to żeby sie uczyć ortografi ? wiem jak sie pisze wrzucić poprostu tak napisałem Smile to do wszystkich na forum czy my tu jestesmy od ortografi ??????????????? bo moim zdaniem od rozwiązywania problemów innych Smile zgadzacie sie ze mna/?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Mateusz222222 dnia Wto 21:51, 01 Lut 2011, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Śro 0:32, 02 Lut 2011    Temat postu:

hmm zamiast regulować najpierw bym wyczyścił... kolega zaznaczył że długo maszyna nie była palona a przed odstawieniem było ok...
podejrzewam że przed dłuższym postojem paliwa z gaźnika nie spuścił, paliwo wyparowało został olej, olej zrobił się mętny i zapchał gaźnik, jeśli odpalasz co któryś dzień to nic sie nie dzieje jednak jak zostawisz na dłużej a do tego wszystko masz w miarę szczelne to syf w gaźniku sie robi, czasem przy dłuższym postoju jak jest dużo wilgoci lubi się zielony bądź szary nalot zrobić... tak więc najpierw sprężarka, nie koniecznie trzeba wykręcać gaźnik, odkręć komorę pływakową, zdejmij rurę od filtra i wykręć dysze, podaj powietrze pod ciśnieniem skręć i powinno dzialać jak dalej będzie źle to pisz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Śro 6:32, 02 Lut 2011    Temat postu:

Toż on to juz robił!!!!!!!! czyścił gaznik!!!!!!!! czytaj uważnie !!
To jego pisanie : Z filtrem wydaje mi się, że nawet gorzej jedzie niż z nim. Ja mam założony filtr od motorynki, przerobiłem go lekko, żeby połączenie jego z gaźnikiem było szczelne i jest dobrze. Gaźnik też już czyściłem, tylko jest tak jak mówisz- gorzej z jego ustawieniem. Jedyne co przy gaźniku przestawiałem to iglicę. Jeździłem na wszystkich 4 rowkach, ale jakoś na każdym rowku jedzie podobnie, ja nie odczuwam różnicy w jeździe.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
holipa
Wymiatacz
Wymiatacz



Dołączył: 20 Sie 2010
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 51 razy
Ostrzeżeń: 4/5
Skąd: pomorskie

PostWysłany: Śro 9:42, 02 Lut 2011    Temat postu:

Mateusz222222 napisał:
dla paliwa sie nic nie stanie po takim czasie


no nie jestem taki pewien. przy aktualnej jakości paliw raczej proponowałbym spuścić to co jest z baku i zalać świeżego , a to najwyżej dolewać w stosunku 1:$ albo 1:3.

paliwo jak stoi to traci oktany. to nie ropa


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Śro 16:44, 02 Lut 2011    Temat postu:

no też sie zgadzam, ze można by było wymienić benzyne oczywiśćie ale może nie ma potrzeby:)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Manioko15
Częsty bywalec
Częsty bywalec



Dołączył: 27 Gru 2010
Posty: 203
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 1/5
Skąd: Polanka Wielka k. Oświęcimia

PostWysłany: Śro 16:48, 02 Lut 2011    Temat postu:

Zlej starą do jakiegoś słoika i zakręć. Wlej nowej, jak nie będzie zmiany to nie wina paliwa.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Śro 16:52, 02 Lut 2011    Temat postu:

Mateusz222222 napisał:
Toż on to juz robił!!!!!!!! czyścił gaznik!!!!!!!! czytaj uważnie !!
To jego pisanie : Z filtrem wydaje mi się, że nawet gorzej jedzie niż z nim. Ja mam założony filtr od motorynki, przerobiłem go lekko, żeby połączenie jego z gaźnikiem było szczelne i jest dobrze. Gaźnik też już czyściłem, tylko jest tak jak mówisz- gorzej z jego ustawieniem. Jedyne co przy gaźniku przestawiałem to iglicę. Jeździłem na wszystkich 4 rowkach, ale jakoś na każdym rowku jedzie podobnie, ja nie odczuwam różnicy w jeździe.


to wytłumacz mi co się stało że po postoju nie chce jeździć? chyba gaźnik się telepatycznie nie rozregulował, co najwyżej może się zasyfić, złapać wilgoć na zapłonie (po kilku minutach rozgrzewania na pewno by wyparowało), może uszczelniacz od mrozu pęknąć na wale

a co do paliwa to jeśli było go trochę w zbiorniku to nic mu się nie stało, w astrze mam 15-20l benzyny i praktycznie uzupełniam co kilka miesięcy bo jeżdżę wyłącznie na gazie, po przełączeniu na benzynę nic się nie dzieje, nie przerywa słowem wszystko ok, 2 miesiące temu wszedłem w posiadanie fiata 125p, bez problemu paliliśmy kapcia na 10 letniej benzynie bo był pełny bak, z dwusuwem jest problem przez olej, w gaźniku paliwo wyparuje szybciej niż ze zbiornika dlatego syf się robi wcześniej, w zbiorniku tez ale to trzeba na ładnych parę lat zostawić żeby zbiornik złapał gruby nalot (oczywiście z zamkniętym korkiem)
a wracając do tematu, w takim razie proponuję szybką diagnozę, najpierw czyścimy świecę, później gaźnik (nie regulujemy), sprawdzamy zapłon (regulujemy jeśli trzeba), sprawdzamy uszczelniacze i szczelność komory korbowej i uszczelki pod cylindrem. Jeśli wszystko ok to musi działać. tylko powoli i dokładnie. A regulacja poziomu paliwa w komorze pływakowej ma wpływ na pracę w całym zakresie obrotów więc podane dolegliwości nie pasują, regulacja iglicą wpływa na średnie obroty ale nie aż tak bardzo żeby w tych obrotach silnik wariował, może co najwyżej łapać spalanie stukowe, zalewać świecę (okopcić). Osobiście obstawiam jedną z wkręcanych dysz.


Post został pochwalony 0 razy

Ostatnio zmieniony przez moskit122 dnia Śro 16:54, 02 Lut 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
razor500
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 21:12, 05 Lut 2011    Temat postu:

Dzisiaj znalazłem trochę wolnego czasu i chciałem się wziąć za robienie jawki, ale już od samego początku zaczęły się problemy. Na początku tak z ciekawości chciałem zobaczyć jaki jest kolor świecy po ostatniej jeździe. W okolicach elektrod była czarna sucha, a na gwincie mokra. Nie czyściłem jej, tylko wkręciłem. Próbowałem odpalić jawę, ale nie odpaliła. wykręciłem świecę i nie miała iskry. Po wyczyszczeniu wkręciłem i jawa odpaliła z 1 kopa na jakieś 10 sekund. Po zgaśnięciu nie chciała odpalić, a świeca była cała mokra. Po wyczyszczeniu świecy, wkręciłem ją i jawa odpaliła na kilka sekund, gasła i trzeba było znów czyścić świecę i tak cały czas. Co to może być? Dodam, że ostatnio do końca działała. Gdy jak kilka dni temu jeździłem i wróciłem do domu, to wjechałem do garażu i po wjechaniu o garażu ją zgasiłem. Jeszcze z ciekawości sprawdziłem stan paliwa w komorze pływakowej, ale na moje oko jest dobry(pływak pływa w paliwie w odległości 1-2mm od dna komory pływakowej).

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Sob 21:17, 05 Lut 2011    Temat postu:

zalewa ci jawke moim zdaniem:_) wez iglice na wyższy rowek ustaw:_)
i przedmuchaj dysze:_)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin