Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawa problem z przyspieszeniem.
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
razor500
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 22:12, 05 Lut 2011    Temat postu:

Właśnie wiem, że zalewa, ale nie wiem czemu. Problem w tym, że to co mi poradziłeś(czyszczenie dysz i zmiana rowka na iglicy) już robiłem, ale to nic nie dało,

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Sob 23:44, 05 Lut 2011    Temat postu:

Mateusz222222 napisał:
nom Smile a dla paliwa sie nic nie stanie po takim czasie:_) Very Happy ale mozna by było zmienić:_)
a to do tego mięta!! a czy my jestesmy tu po to żeby sie uczyć ortografi ? wiem jak sie pisze wrzucić poprostu tak napisałem Smile to do wszystkich na forum czy my tu jestesmy od ortografi ??????????????? bo moim zdaniem od rozwiązywania problemów innych Smile zgadzacie sie ze mna/?


<b>Ja</b> na pewno jestem od ortografii Twisted Evil, jak pewnie kilka innych osób, był bym wdzięczny za pisanie zgodnie z zasadami pisowni i gramatyki. Firefox ma funkcję podkreślania błędów, które można, przed wysłaniem posta, poprawić.

Iglica ma być na 2 rowku od dołu i jej nie ruszaj. Porządnie wyregulować blaszkę w komorze pływakowej. Sprawdzić zaworek iglicowy, czy drożny. Wreszcie zajrzeć do zapłonu, czy nie przestawiony, czy jest dobra przerwa na platynkach... Sprawdź i ustaw wszystko i dokładnie a będzie OK.
Pozdrawiam.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adrianek
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 430
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Zabrze

PostWysłany: Nie 12:46, 06 Lut 2011    Temat postu:

AmaSoft, to wcale nie jest reguła, że iglica ma być na drugim rowku od góry...

Co do tematu to ja polecam= weź sobie wsadź NOWĄ CZYSTĄ świece f-80 z 0,4mm przerwy miedzy elektrodami. ustaw też przerwę na przerywaczu 0,4mm i zapłon ale to jest wiadome... musisz mieć też oryginalny filtr powietrza czysty, wraz z oryginalną puszką uszczelniony na połowkach (ta rurka w obudowie filtra musi być). gaźnik oczywiście już masz ustawiony tak myśle.
Zrób to proszę cie i ciesz sie w koncu jazda, jeśli będzie jawka działać po tym co tu zrobiłeś to napisz Wink
Aha i jeszcze jedno, jak jest dość chłodno na dworze, to nie zostawiaj jawki na wolnych obrotach na zimnym silniku, bo ci świece zarzuci. tylko od razu jedź, jak silnik jest rozgrzany to wtedy bedzie ładnie chodził.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin