Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
jawa 50 nie odpala pomocy!

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wrobel902
Początkujący
Początkujący



Dołączył: 30 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wiele

PostWysłany: Pią 16:23, 31 Lip 2009    Temat postu: jawa 50 nie odpala pomocy!

witam

Moja jawa nie odpala ma słabą iskre. I ciągle ją zalewa. Swieca jest cały czas zalana
Ustawiałem poziom u komoże pływakowej, iglica jest na 1 rowku od góry.
Zostały wymienione: kondensator, platynki, cewka zapłonowa( ta w magnecie).
Cewka butelkowa jest sprawna, bo była sprawdzana w sklepie.
Ustawiałem zapłon.
Jak juz zapali to odrazu zgasnie, wykręcam swiece czyszcze i niema iskry, jak juz jest to słaba.
Juz niemam sił siedze 5 dni nad tym szajsem. Proszę was o pomoc.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
enedueriketake
Częsty bywalec
Częsty bywalec



Dołączył: 28 Lis 2008
Posty: 178
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Pią 16:27, 31 Lip 2009    Temat postu:

Może świeca do wymiany? Nie duży koszt a tyle nerwów. Kup nową i zobacz. No tak, ale jeszcze zalewa... jak zrobiłeś to co napisałeś, to ni powinno zalewać. Może popełniłes jakiś błąd?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wrobel902
Początkujący
Początkujący



Dołączył: 30 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wiele

PostWysłany: Pią 16:29, 31 Lip 2009    Temat postu:

No niewiem co jest nie tak, dlatego pytam się was , moze w wiecie o co chodzi
Te częsci wyły wymienione troche dawno bo gdy dostałem tą jawe to nie była na chodzie.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mzt
Bywalec
Bywalec



Dołączył: 25 Lip 2009
Posty: 81
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Sulęcin k. Środy Wlkp

PostWysłany: Sob 19:37, 01 Sie 2009    Temat postu:

Warto spróbować zbliżyć cewkę zapłonową bliżej magneta (włożyłem listek szczelinomierza następnie odkręciłem śrubkę, docisnąłem i zakręciłem, i tak samo z drugą śrubką mocującą). U mnie pomogło.
Można sprawdzić przerwę na platynach i świecy. ((Jeśli nie przyniesie skutku pozostaje chyba sprawdzanie całej elektryki))


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin