Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawa 50 - biegi

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tojtas
Częsty bywalec
Częsty bywalec



Dołączył: 01 Gru 2008
Posty: 256
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Gliwice

PostWysłany: Sob 10:20, 07 Mar 2009    Temat postu: Jawa 50 - biegi

Witam

Mam problem z biegami w Jawie 50 mustang. Jedynka wchodzi lekko, dwójka raz jest a raz jej nie ma, a 3 nie widziałem... Nie wiem czy ma to coś wspólnego z biegami, ale czasami jak odpala z kopa, to kopka potrafi się zaciąć wraz z tylnym kołem, a czasami słychać jakby coś strzelało przy odpalaniu.

Ma ktoś propozycje co to może być i jak to naprawić?

Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
DoM@R96
Częsty bywalec
Częsty bywalec



Dołączył: 15 Sie 2008
Posty: 128
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Inowrocław

PostWysłany: Sob 10:33, 07 Mar 2009    Temat postu:

Może to być zmieniacz biegów zajrzyj tu http://www.jawa50.fora.pl/tutoriale,23/sierpem-mlotem-czyli-regeneracja-zmieniacza-biegow,5973.html
Nie gwarantuje że to pomoże ale można spróbować Na pewno ci to nie zaszkodzi


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tojtas
Częsty bywalec
Częsty bywalec



Dołączył: 01 Gru 2008
Posty: 256
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Gliwice

PostWysłany: Sob 10:45, 07 Mar 2009    Temat postu:

Ups... mógłby ktoś przenieść ten temat do "Usterki"? Bo przypadkiem pomyliłem działy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Sob 18:19, 07 Mar 2009    Temat postu:

Czyli tak sprobuj dokrecic zmieniacz biegow dwoma srubami u gory silnika. Jezeli biegi nie wroca czega Cie rozpolowienie silnika wyczyszczenie zmieniacza i zlozenie go z powrotem. Moze pomoc zmiana oleju i przeplukanie skrzyni. To na temat biegow na temat tej kopki, kopie w nia w momencie kiedy silnik jest na luzie, czyli kolo nie moze sie obaracac wraz z kopka. Nie tlumaczu to jednak faktu, ze sie tnie. Moze to byc albo tlok, albo dalej sprzeglo i skrzynia. Poszukaj a odpala? Jezeli tak masz tlok z glowy. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
qziok
Częsty bywalec
Częsty bywalec



Dołączył: 05 Gru 2008
Posty: 257
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Chęciny

PostWysłany: Sob 18:29, 07 Mar 2009    Temat postu:

Miałem to samo. Założyłeś wodzik(nie wiem czy tak to się nazywa proszę o poprawę jeśli źle mówię ale chodzi o tą część która rusza tryby i jest przyłożona do zmieniacza biegów) w złą stronę musisz rozebrać silnik i obrócić wodzik o 180 stopni w pionie przełożenie to uznałem jako terenowe bo pomiędzy 1 a 2 strasznie szybko nachodzi zmiana. Proszę kogoś o potwierdzenie mojej diagnozy bo nie chce żeby chłop na darmo rozkładał silnik.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Sob 18:33, 07 Mar 2009    Temat postu:

Nie wiem czy jest to mozliwe, ale jakby bylo to jak najbardziej moze to byc przyczyna usterki. Mi sie nigdy cos takiego nie przydazylo ani nie znam takiej osoby. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
qziok
Częsty bywalec
Częsty bywalec



Dołączył: 05 Gru 2008
Posty: 257
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Chęciny

PostWysłany: Sob 18:41, 07 Mar 2009    Temat postu:

Na początku przepraszam za off-top Ale trochę wiąże się on z tym problemem.

Taki silnik ze źle założonym wodzikiem kupiłem wraz z moją jawką. Po prostu osoba od której kupowałem silnik składała tą jawke w szopie około 22.00 i musiała się pomylić nie sprawdziła czy wchodzą wszystkie biegi tak więc zaraz po kupnie jawki musiałem rozbierać silnik, ale jako mechanik (co prawda z 1 klasy technikum) nie powinienem mieć z tym problemów i tez tak się stało wykorzystałem swoje umiejętności i to była świetna zabawa.

Co do zmieniacza chyba właśnie przez te złe założenie wodzika powyginał mi się zmieniacz i zablokował silnik na jedynce. Zmieniacz wyprostowałem potem młotkiem na kowadle i teraz wszystko śmiga


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tojtas
Częsty bywalec
Częsty bywalec



Dołączył: 01 Gru 2008
Posty: 256
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Gliwice

PostWysłany: Sob 19:43, 07 Mar 2009    Temat postu:

Dziś miałem też problem z pierwszym biegiem. Co ciekawe w czasie kiedy silnik pracuje, biegi, przynajmniej dziś jak jeździłem wchodziły pięknie. Płynnie i bez problemów. Aż się zdziwiłem... zobaczę jutro rano...

Co do kopki. Na Jawie jeździłem dopiero 3 raz. W tym czasie tylko 2 razy mi się tak kopka zaciela. Często jednak występuje takie pstrykanie przy kopaniu.

Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Sob 21:21, 07 Mar 2009    Temat postu:

Ale w jakich okolicach jest te pstrykanie? Kopka czesto sie zacina przy nieumiejetnym kopaniu. Zobacz z tymi biegami, moze po prostu automat byl brudny albo Jawka dlugo nieuzywana byla. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tojtas
Częsty bywalec
Częsty bywalec



Dołączył: 01 Gru 2008
Posty: 256
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Gliwice

PostWysłany: Sob 21:25, 07 Mar 2009    Temat postu:

Jawa po remoncie stała jakieś 1-2miesiące nie używana praktycznie, przez ten czas miała tylko 3 "trasy" po kilka minut.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 13:50, 08 Mar 2009    Temat postu:

A wczesniej problemu nie bylo tak? Jezeli tak to jak pojezdzisz wszystkie problemy znikna. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tojtas
Częsty bywalec
Częsty bywalec



Dołączył: 01 Gru 2008
Posty: 256
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Gliwice

PostWysłany: Nie 18:34, 08 Mar 2009    Temat postu:

Tz. motor dopiero kupiłem, a przed zakupem nie ja na nim jeździłem to nie wiem... Dziś też jak jeździłem to biegi pięknie wchodziły Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 17:03, 09 Mar 2009    Temat postu:

No to po problemie, byl za dlugo olezany. jeszcze cos? Jak nie to do zamkniecia. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tojtas
Częsty bywalec
Częsty bywalec



Dołączył: 01 Gru 2008
Posty: 256
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Gliwice

PostWysłany: Pon 19:05, 09 Mar 2009    Temat postu:

Właśnie wróciłem z mojej pierwszej dłużej drogi Smile Łącznie jakieś 7km:P I tutaj rodzi się pewien problem: Jawa mi gaśnie jak jej nie będę trzymał gazu. Jak po 15minutach postoju ją odpaliłem, to na dotyk. A jak po następnych 15min chciałem, to musiałem na pych :/ Co może być problemem?

Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Wto 14:12, 10 Mar 2009    Temat postu:

Takie Jawki sa wynika to z specyficznej budowy gaznika. Mozna ewentualnie doregulowac zaplon Wink Co do gasniecia mozesz miec silnik na dotarciu, to normalne lub musisz lekko doregulowac gaznik srubka do regulacji biegu jalowego, ta z sprezynka. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin