Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
filtr powietrza - jawka nie ma mocy

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
master355
Nowy
Nowy



Dołączył: 15 Kwi 2011
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 17:43, 10 Lip 2011    Temat postu: filtr powietrza - jawka nie ma mocy

witam kupilem w zimie jawke i mam problem. Na początku chdziła super na orginalnym filtrze, po jakims czasie po dodaniu gazu zaczelo ja mulic. Założylem samą gume od filtra i to samo, dopiero bez gumy chodzi dobrze. Co to może być? pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
juskief
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2009
Posty: 426
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Świdnik k. Lublina

PostWysłany: Nie 19:00, 10 Lip 2011    Temat postu:

Zapchany filtr lub za dużo paliwa.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
master355
Nowy
Nowy



Dołączył: 15 Kwi 2011
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 6:45, 11 Lip 2011    Temat postu:

ale nawet z sama gumą mi go muli

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawkowicz223
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: GLIWICE

PostWysłany: Pon 6:50, 11 Lip 2011    Temat postu:

Możliwe ze jeszcze jesteś ciekawski i krręciłeś coś przy komoze paliwa i poprostu przestawiłeś masz za durzo paliwa wiec po dodaniu gazu ją zalewa a sprubuj iglice ustawić o jeden ząbek do góry:)chyba ze coś kręciłeś przy przepustnicy??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
master355
Nowy
Nowy



Dołączył: 15 Kwi 2011
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 9:59, 11 Lip 2011    Temat postu:

ustawilem poziom paliwa i próbowalem na kazdym ząbku iglice i dalej to samo. Co mam robic? Problem rozwiązany, po prostu trzeba załozyć wiekszą dyszę główną.

Zostawiam do zamkniecia


Post został pochwalony 0 razy

Ostatnio zmieniony przez master355 dnia Śro 12:17, 13 Lip 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin