Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Coś osłabła...
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 12:50, 03 Kwi 2009    Temat postu:

Sory, ze nie odpisywalem wogle, ale bylem w szpitalu. Powiem tak, jezeli Jawka jezdzi tylko na jednej swiecy to jasne jest, ze to nie wina swiec tylko zlej regulacji silnika. Teraz zaswital mi taki pomysl, a sprawdzales simmeringi? Moze dlatego caly czas swiece Ci oleju nie dopalaly, a teraz oleju do skrzyni korbowej trafia wiecej i Jawka jest slabsza. Mysle, ze warto byloby ten simmering od strony sprzegla wymnienic, bo nie jest to problem. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Damian
Częsty bywalec
Częsty bywalec



Dołączył: 16 Lip 2008
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 16:25, 06 Kwi 2009    Temat postu:

simmering niedawno zmieniałem w ubiegłym sezonie. Fakt jawka kopci nieźle jak lece coś koło 60 km/h ale tylko wtedy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 16:47, 06 Kwi 2009    Temat postu:

Damian napisał:
simmering niedawno zmieniałem w ubiegłym sezonie. Fakt jawka kopci nieźle jak lece coś koło 60 km/h ale tylko wtedy.


A nie jest tak, ze na cieplym silniku kopci wiecej niz na normalnym. Moze zly olej dajesz do bendzyny, albo w zlym stosunku. Mozliwe, ze iglica sie wytarla lub jest ciut za wysoko. Moze to byc takze juz wina slabszej kompresji lub trzymania silnika na niziutkich obrotach. Moze to byc male przebicie, brudne styki i kostki kabli, rozmagnesowane magneto, za daleko odsunieta cewka od niego lub poprostu brudna cewka. kombinuj... pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Damian
Częsty bywalec
Częsty bywalec



Dołączył: 16 Lip 2008
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 19:44, 08 Kwi 2009    Temat postu:

Więc tak:
-instalacje kładłem nową w zime
-cewke mam wyczyszczoną i zaizolowałem ją izolacją
-cewa jest bliziutko wirnika, jeszcze ze 0.03mm a będzie tarła
-iglica była zmieniana w zeszłym sezonie
musze jeszcze sprawdzic co z tą iglicą(opusze)
Przypomnę że mi osłąbła z dnia na dzień(nie działo się to stopniowo). Pomórzcie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Czw 13:58, 09 Kwi 2009    Temat postu:

A sprawdzales w cylindrze, morze wydmuchalo jakas uszczelke lub pekl pierscien albo fragment tloka. To sie moglo stac. To jest maly szczegol, ktory ciezko zlokalizowac. mozesz sprobowac wymienic pierscienie, podokrecac srubki, przeczyscic skrzynie biegow, dac inny olej itd. itd. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin