Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
brak iskry , problem z ustawieniem zaplony . jak?

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hasik1978
Częsty bywalec
Częsty bywalec



Dołączył: 07 Lis 2009
Posty: 125
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Dębica

PostWysłany: Pią 14:23, 11 Gru 2009    Temat postu: brak iskry , problem z ustawieniem zaplony . jak?

witam. mam 2 problemy. pierwszy to nie mam iskry wogole , a wczesniej byla . A Drugi problem to jjak ustawic zaplon ? platynki maja byc rozwarte czy jak ? prosze o instrukcje Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Pią 15:07, 11 Gru 2009    Temat postu:

Cytat:
nie mam iskry wogole , a wczesniej byla

Może gdzieś kabel sie odczepił lub nie dolega, może platynki nie łączą ze soba lub mają przebicie,sprawdzałeś tylko na świecy czy też na samym przewodzie od wysokiego napięcia bez fajki?
Co do ustawienia zapłonu to masz tutaj http://www.jawa50.fora.pl/tutoriale,23/ustawienie-zaplonu-jak-to-sie-robi,2765.html


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hasik1978
Częsty bywalec
Częsty bywalec



Dołączył: 07 Lis 2009
Posty: 125
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Dębica

PostWysłany: Pią 16:07, 11 Gru 2009    Temat postu:

Sprawdzalem fajke ze swieca . a nie moglem zobaczyc czy w cewce sa dobrze wsadzone bo nie mam sciagacza do kola magnesowego . kupilem nowa ffajke i kabel i zobacze czy to cos da . nawet na popych dziad nie chce zaskoczyc .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
liliput
Bywalec
Bywalec



Dołączył: 09 Lut 2009
Posty: 71
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 4/5
Skąd: NKE

PostWysłany: Pią 19:27, 11 Gru 2009    Temat postu:

ustaw przerywacz, ty masz chyba rometa z polskim silnikiem ponieważ piszesz że potrzebny ci ściagacz koła magnesowego

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
edhar
Częsty bywalec
Częsty bywalec



Dołączył: 15 Lip 2009
Posty: 234
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 3/5
Skąd: Medaliki

PostWysłany: Pią 19:53, 11 Gru 2009    Temat postu:

a robiłeś coś wcześniej przy tym zanim znikła iskra?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hasik1978
Częsty bywalec
Częsty bywalec



Dołączył: 07 Lis 2009
Posty: 125
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Dębica

PostWysłany: Pią 20:24, 11 Gru 2009    Temat postu:

nie nie robilem nic przy tym . Chcialem ale nie mialem sciagacza . Kupilem nowy kabel fajke i zobacze czy to cos da siweca jest nowa. pomocy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamiln497
Początkujący
Początkujący



Dołączył: 11 Gru 2009
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Nieborów k. Łowicz

PostWysłany: Pią 21:00, 11 Gru 2009    Temat postu:

Cewke wysokiego napięcia kup bo możliwe że jest przypalona Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hasik1978
Częsty bywalec
Częsty bywalec



Dołączył: 07 Lis 2009
Posty: 125
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Dębica

PostWysłany: Pią 21:11, 11 Gru 2009    Temat postu:

cewka jest dobra bo podpinalem do ogarka kumpla .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
edhar
Częsty bywalec
Częsty bywalec



Dołączył: 15 Lip 2009
Posty: 234
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 3/5
Skąd: Medaliki

PostWysłany: Sob 22:58, 12 Gru 2009    Temat postu:

zdejmij głowice, ustaw tłok powiedzmy sobie 1.9 mm PRZED GMP ważne aby był przed nie po, no i zeby w tym momencie platynki się zwierały. ałóz potem wszystko do kupy i spróbuj też na innym kondensatorze. oraz zobacz przy okazji jak się uda, czy na platynkach nie ma przebicia, czyli czy kabelki lub ta śruba idąca wyłaczni na platyny nie styka się choćby kawałka z masą, i przepatrz każdy milimetr kabla czy nie robi zwarcia. Napisz efekty w razie czego, dalej bedziemy radzic Wink

Post został pochwalony 0 razy

Ostatnio zmieniony przez edhar dnia Sob 22:59, 12 Gru 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin