Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
brak iskry:-/
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sebastian
Początkujący
Początkujący



Dołączył: 29 Kwi 2009
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Swidry

PostWysłany: Nie 15:23, 17 Maj 2009    Temat postu: brak iskry:-/

mam problem ponieważ nie ma iskry w moim ogarze i wogle prąd nie kopie czy może to być wina cewki zapłonowej?? Z góry dziękuje i pozdrawiam.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojtek983265
Początkujący
Początkujący



Dołączył: 11 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Biłgoraj

PostWysłany: Nie 15:41, 17 Maj 2009    Temat postu:

No moze i cewka bądź masz stacyjke źle przekręconą. Pozdrawiam.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sebastian
Początkujący
Początkujący



Dołączył: 29 Kwi 2009
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Swidry

PostWysłany: Nie 15:43, 17 Maj 2009    Temat postu:

a dało by się jakoś sprawdzić tą cewę czy jest dobra np. akumulatorem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
LoKo994
Wymiatacz
Wymiatacz



Dołączył: 04 Maj 2009
Posty: 1080
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Nie 15:44, 17 Maj 2009    Temat postu:

A fajka ? ? ? Sprawdź też magneto Razz Pzdr

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sebastian
Początkujący
Początkujący



Dołączył: 29 Kwi 2009
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Swidry

PostWysłany: Nie 15:52, 17 Maj 2009    Temat postu:

fajka jest dobra bo sprawdzałem inne też dobre i wraz to samo a mogneto nowe to nie powinno być złe bo jeszcze na nim jeżdzilem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojtek983265
Początkujący
Początkujący



Dołączył: 11 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Biłgoraj

PostWysłany: Nie 15:55, 17 Maj 2009    Temat postu:

no słuchaj jak nie masz iskry to tak sprawdzasz cewke a moze maszstacyjke złą albo cewka jest dobra tylko fajke zle dokręciłes w tą gume i nie dotyka kabelka posprawdzaj te kbale co do cewki dochodzą to nie boli Smile . Pozdrawiam.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
galakty
Wymiatacz
Wymiatacz



Dołączył: 11 Maj 2009
Posty: 682
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 16:00, 17 Maj 2009    Temat postu:

Pewnie jakis kabelek ci sie urwal albo izolacja i masz przebicie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rInGo412
Bywalec
Bywalec



Dołączył: 13 Maj 2009
Posty: 80
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: NAROL

PostWysłany: Nie 16:09, 17 Maj 2009    Temat postu:

No a moze przy przegubie kierownicy wiazke nadcielo??? i uszkodzilo niebieski kabel? a cewka n\n dobra?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sebastian
Początkujący
Początkujący



Dołączył: 29 Kwi 2009
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Swidry

PostWysłany: Nie 16:11, 17 Maj 2009    Temat postu:

kable są dobre bo sprawdzałem je akumulatorem i prąd przeplywa przez nie i nie ma przebicia a więc chyba to cewka zapłonowa tylko napiszcie jak ją sprawdzić

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Vince
Częsty bywalec
Częsty bywalec



Dołączył: 03 Maj 2009
Posty: 115
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Bro.

PostWysłany: Nie 20:08, 17 Maj 2009    Temat postu:

najlepiej sposobem z żarówkąSmile)
Podczepić ją pod żarówkę jakąś i kopnąć zobaczysz czy sie zapali jeśli tak to cewka dobra jeśli nie to padnięta.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Nie 21:25, 17 Maj 2009    Temat postu:

na żarówke lub weź odłącz od przerywacza kabel co idzie do tej cewki pod zbiornikiem i przyłuż palec powinno koać leciutko, a co do cewki to one rzadko się palą popatrz dobrze na uzwojenie cewki czy nie jest przerwane, czy przerywacz się rozwiera lub czy ma dobrą izolacje przrywacz w miaejscu gdzie idzie srubka mocujaca kable.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sebastian
Początkujący
Początkujący



Dołączył: 29 Kwi 2009
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Swidry

PostWysłany: Pon 14:16, 18 Maj 2009    Temat postu:

Zrobiłem tak odłączylem ten kabelrk cewki od przerywacza, trzymałem go , dotknełem do masy i kopnełem. ale mnie nie popieścił bo nie czułem. A więc chyba cewka do wymiany jak myślicie??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Vince
Częsty bywalec
Częsty bywalec



Dołączył: 03 Maj 2009
Posty: 115
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Bro.

PostWysłany: Wto 9:46, 19 Maj 2009    Temat postu:

No raczej tak albo zobacz jeszcze odczep kabelek od cewki i do cylindra np. dotknij jeśli zaiskrzy to cewka jest dobra ale musi iskrzyć dobrze bo jeśli czasem pojawi się iskra a czasem nie tzn. ze ma jakieś przebicia.
Ale jeśli cię nie popieściło to cewka do wymiany.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sebastian
Początkujący
Początkujący



Dołączył: 29 Kwi 2009
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Swidry

PostWysłany: Wto 13:22, 19 Maj 2009    Temat postu:

no nie popieściło nawet jak mocno kopałem ale te pozostałe cewki też mnie nie popieściły bo też je sprawdzałem no ale może one są za bardzo odsunięte od magneta bo chyba też tak może być

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tadek333
Wymiatacz
Wymiatacz



Dołączył: 10 Sty 2008
Posty: 425
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 16:36, 19 Maj 2009    Temat postu:

a przedtym jak ci sie to stało to naprawiałes cos w platynkach albo je wymieniałes ???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin