Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Odpala na 2m i niejedzie dalej

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
aleks172
Częsty bywalec
Częsty bywalec



Dołączył: 23 Maj 2009
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 15:04, 26 Maj 2009    Temat postu: Odpala na 2m i niejedzie dalej

Witam ostatnio zmienialem pierścionki ale zalozyłem tylko 2 a nie trzy,i robie tak na okraglo puszczam paliwo i dokrecam świece i ok iskra przed jest niebieska odpalam na pych jade 2m i gaśnie odkrecam świece paliwo jest na czubku koloru czarnego a iskra niebieśćiutenka jak przed i tak caly czas 2 m niejedzie czyszcze świece odpalam 2m i niejedzie i tak ...dalej pomuzcie prosze to jest jawa50

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Wto 16:43, 26 Maj 2009    Temat postu:

czyli zalewa, wyczyść gaźnik dokładnie po czym obniż stan paliwa w komorze pływakowej, lu b obniż iglicę o ząbek

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
aleks172
Częsty bywalec
Częsty bywalec



Dołączył: 23 Maj 2009
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 17:09, 26 Maj 2009    Temat postu:

No niewiem a+jak mam obnizyć o stopien a moze to być przez pierścienie ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Wto 17:54, 26 Maj 2009    Temat postu:

pierścienie nie za bardzo, musiałbyś połamać je przy wkładaniu, a to raczej niemożliwe, musisz podgiąć blaszkę w komorze lekko do góry(chyba) i iglice obniżyć o jeden rowek

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Wto 18:13, 26 Maj 2009    Temat postu:

Cytat:
Witam ostatnio zmienialem pierścionki ale zalozyłem tylko 2 a nie trzy,i robie tak na okraglo puszczam paliwo i dokrecam świece i ok iskra przed jest niebieska odpalam na pych jade 2m i gaśnie odkrecam świece paliwo jest na czubku koloru czarnego a iskra niebieśćiutenka jak przed i tak caly czas 2 m niejedzie czyszcze świece odpalam 2m i niejedzie i tak ...dalej pomuzcie prosze to jest jawa50

skoro po wymianie pierścieni się tak dzieje to kup 3 pierścienie i załóż wszystkie trzy skoro przedtem było dobrze to po wymianie pierścieni powinno być dobrze a głowicę dobrze dokręciłeś może ci kompresja ucieka i gaśnie ??? Pozdrawiam


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Wto 18:15, 26 Maj 2009    Temat postu:

Profi napisał:
pierścienie nie za bardzo, musiałbyś połamać je przy wkładaniu, a to raczej niemożliwe, musisz podgiąć blaszkę w komorze lekko do góry(chyba) i iglice obniżyć o jeden rowek


W dol! Co to za swieca? Moze puscil simmering, ile lejesz oleju do beny i jakiego? Jezeli nic o Jawce nie wiesz polecam Ci kupic instrukcje obslugi, to rozwiaze wiekszosc problemow. Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Wto 18:22, 26 Maj 2009    Temat postu:

pks100 właśnie nie pamiętałem czy w górę czy w dół, bo u mnie jak podgiąłem w dół to zaczęło się wylewać, a jak podgiąłem do góry to wróciło do normy (dziwne)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
galakty
Wymiatacz
Wymiatacz



Dołączył: 11 Maj 2009
Posty: 682
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5

PostWysłany: Śro 5:37, 27 Maj 2009    Temat postu:

A zalewalo ci swiece bo miales za malo paliwa Razz
Bo to dziala w dwie strony urok jawki Razz Trzeba sie znac na tych silnikach, jak kupilem swoja to meczylem sie kilka dni zeby ustawic gaznik, wiec poprosilem wujka mechanika starcyh sprzetow Razz 10 minut i jawka palila az milo Razz
Tak wiec tu trzeba kombinowac niestety


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 17:23, 27 Maj 2009    Temat postu:

No czasem sie plywak zatnie.. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin