Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z zębatką zdawczą, która napędza łańcuch
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradrespect123
Bywalec
Bywalec



Dołączył: 09 Paź 2011
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: nOwY wAlIsZóW koło Kłodzka

PostWysłany: Wto 8:26, 08 Sty 2013    Temat postu: Problem z zębatką zdawczą, która napędza łańcuch

Siemano.
Mam taki problem koledzy , a bowiem składałem silnik bo robilem remont.
Po złożeniu biegi wchodzą ale mam problem z zębatką zdawczą ponieważ prawie w ogóle nie chce się obkręcić(Ta zabętka co napędza tylne koło) , jest tak jakby luźna wchodzi lekko do środka i wychodzi i z tego uszczelniacza wycieka mocno olej ....
Np: jak wbije 1 i kopne bardzo mocno(z oporem) w kopke to ona się obkręci ale z mocnym oporem , nie wiem co robić,
pomóżcie!!!
Crying or Very sad


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bury159753
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2011
Posty: 164
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 10:40, 08 Sty 2013    Temat postu:

może łożysko padnięte na amen.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
konradrespect123
Bywalec
Bywalec



Dołączył: 09 Paź 2011
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: nOwY wAlIsZóW koło Kłodzka

PostWysłany: Wto 10:49, 08 Sty 2013    Temat postu:

bury159753 napisał:
może łożysko padnięte na amen.


Nie, łożysko wymieniałem przy remoncie...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bury159753
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2011
Posty: 164
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 11:01, 08 Sty 2013    Temat postu:

a jak łożyska wbijałeś w kartery to jak to robiłeś ? nagrzewałeś kartery ? Bo gdy kartery nagrzejesz łożyska wchodzą jak po masełku Smile idzie tak leciutko jak z dziewczyną ;p w sumie ja miałem tak samo z tym łożyskiem ale jakoś sie rozchodziło to : )

Post został pochwalony 0 razy

Ostatnio zmieniony przez bury159753 dnia Wto 11:04, 08 Sty 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Wto 11:29, 08 Sty 2013    Temat postu:

A na luzie normalnie możesz kopać w kopkę? Czy też są jakieś opory.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
konradrespect123
Bywalec
Bywalec



Dołączył: 09 Paź 2011
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: nOwY wAlIsZóW koło Kłodzka

PostWysłany: Wto 13:09, 08 Sty 2013    Temat postu:

bury159753:
Tak, nagrzewałem i wyszło bez problemu...
Nowicjusz:
Tak bez żadnego problemu można kopać...

Dodam jeszcze że jak skladalem to najpierw tłukłem mlotkiem gumowym, a jak sie zeszło to dopiero śrubami skręciłem, a znojomy mi powiedział że źle zrobiłem bo mógł sie jakiś wałek czy zębatka wygiąć ...
Co wy na to ?

Ja już tego motoru nie pojmuje ... :/


Post został pochwalony 0 razy

Ostatnio zmieniony przez konradrespect123 dnia Wto 13:13, 08 Sty 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Wto 14:03, 08 Sty 2013    Temat postu:

a tuleję dystansową masz na wałku zdawczym? bo piszesz że zębatka się nie kręci, a wałek? jak zebatka będzie się opierać na uszczelniaczu to wiadomo że nie będzie się kręcić i będzie olej leciał. Jak dystans masz i na luzie jest ok a na biegu ciężko chodzi to by wskazywało na skrzynię, może wymieniałeś tulejki i nie rozwierciłeś?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
konradrespect123
Bywalec
Bywalec



Dołączył: 09 Paź 2011
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: nOwY wAlIsZóW koło Kłodzka

PostWysłany: Wto 14:20, 08 Sty 2013    Temat postu:

moskit122 napisał:
a tuleję dystansową masz na wałku zdawczym? bo piszesz że zębatka się nie kręci, a wałek? jak zebatka będzie się opierać na uszczelniaczu to wiadomo że nie będzie się kręcić i będzie olej leciał. Jak dystans masz i na luzie jest ok a na biegu ciężko chodzi to by wskazywało na skrzynię, może wymieniałeś tulejki i nie rozwierciłeś?


a jak ta tulejka wygląda i gdzie (foto)?
A tulejki wymienialem,ale nie rozwiercałem bo krecily się jako tako...
ale wałek nie kręci się ani na luzie ani na biegu, na biegu zakreci się z oporem jak kopne z dużą siłą w kopke , a tak to nie ma szans....


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bury159753
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2011
Posty: 164
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 14:37, 08 Sty 2013    Temat postu:

to jest ta tuleja. http://www.agmot.pl/photos/0/1/77091e5c28.jpg
Zakładasz ją na wałek zdawczy i wchodzi ona troszke do środka. bez tej tulei nie wolno zakładać zebatki zdawczej wiec może bez tej tulei założyłeś zębatke i doscisnełeś do karteru. Sprawdz to. Pozdrawiam Smile


Post został pochwalony 0 razy

Ostatnio zmieniony przez bury159753 dnia Wto 14:39, 08 Sty 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Wto 14:43, 08 Sty 2013    Temat postu:

Simmering na wałku zdawczym powinien mieć zbyt dużą średnicę wewnętrzną i nie dotykać wargą bezpośrednio wałka tą różnicę powinna wypełnić tulejka a dodatkowo opiera się na niej zębatka łańcuchowa. Kiedyś miałem taką akcję z nowym łożyskiem że przy zakładaniu na wałek wewnętrzna bieżnia łożyska pękła (za mała średnica coś źle wymierzone). i Wtedy tak było że za cholerę nie szło go przekręcić i co jakiś czas było czuć taki skok. Wg mnie łożysko coś ci nie halo działa.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bury159753
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2011
Posty: 164
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 14:45, 08 Sty 2013    Temat postu:

Nowicjusz napisał:
Simmering na wałku zdawczym powinien mieć zbyt dużą średnicę wewnętrzną i nie dotykać wargą bezpośrednio wałka tą różnicę powinna wypełnić tulejka a dodatkowo opiera się na niej zębatka łańcuchowa. Kiedyś miałem taką akcję z nowym łożyskiem że przy zakładaniu na wałek wewnętrzna bieżnia łożyska pękła (za mała średnica coś źle wymierzone). i Wtedy tak było że za cholerę nie szło go przekręcić i co jakiś czas było czuć taki skok. Wg mnie łożysko coś ci nie halo działa.


łożyska wymieniał więc raczej nie. Mógł uszkodzić przy montażu ale pisał że robił to tak jak trzeba.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
konradrespect123
Bywalec
Bywalec



Dołączył: 09 Paź 2011
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: nOwY wAlIsZóW koło Kłodzka

PostWysłany: Wto 14:49, 08 Sty 2013    Temat postu:

Ja chyba coś pomieszałem bo tą tuleje co jest na foto ja wsadzilem w ten otwor co wchodzi wałek startera : http://img14.allegroimg.pl/photos/128x96/27/21/51/48/2721514839

Post został pochwalony 0 razy

Ostatnio zmieniony przez konradrespect123 dnia Wto 14:54, 08 Sty 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
bury159753
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2011
Posty: 164
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 15:04, 08 Sty 2013    Temat postu:

ale w środku silnika tak ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
konradrespect123
Bywalec
Bywalec



Dołączył: 09 Paź 2011
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: nOwY wAlIsZóW koło Kłodzka

PostWysłany: Wto 15:05, 08 Sty 2013    Temat postu:

Ale gdzie dokładnie ma byc ta tulejka?
tam gdzie zaklada się tą małą zębatkę co napędza łańcuch????


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bury159753
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2011
Posty: 164
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 15:06, 08 Sty 2013    Temat postu:

konradrespect123 napisał:
Ale gdzie dokładnie ma byc ta tulejka?
tam gdzie zaklada się tą małą zębatkę co napędza łańcuch????


tak dokładnie przed tą zębatką która napędza łańcuch.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne Wszystkie czasy w strefie GMT
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin