Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
zapłon po oddławieniu
Idź do strony Poprzedni  1, 2, 3
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Pon 10:38, 31 Gru 2007    Temat postu:

Ale mi chodzi blaszka na pływaku. Nie ta blaszka przy zaworku tylko na pływaku Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Pon 10:41, 31 Gru 2007    Temat postu:

Aha , źle skojrzaylem sorki Wink w takim razie mangus ma racje Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kapkappierdolu
Częsty bywalec
Częsty bywalec



Dołączył: 27 Gru 2007
Posty: 180
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 5/5
Skąd: tomaszów lubelski

PostWysłany: Pon 12:24, 31 Gru 2007    Temat postu:

wiem ja tak robie ale w najwyższym miejscu maja byc zamknite hyba cos pokręciłes bo jak pszyrywacz był by w najnizsszym miejscu był by otwoarty

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Pon 12:30, 31 Gru 2007    Temat postu:

Ty mówisz o zapłonie ? A my o gaźniku ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Pon 13:11, 31 Gru 2007    Temat postu:

Jeśli młoteczek dotyka najwyższgo punktu krzywki to wtedy przerywcz się otwiera a nie zamyka,,, Jesli u ciebie się zamyka no to masz jakoś dziewnie i tak nie powinno być Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kapkappierdolu
Częsty bywalec
Częsty bywalec



Dołączył: 27 Gru 2007
Posty: 180
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 5/5
Skąd: tomaszów lubelski

PostWysłany: Pon 13:41, 31 Gru 2007    Temat postu:

ty tak napisałes ze w najwyższym miejscu krzywki styki sie stykają moze zle pszyczytałem a ja nie mówie jedynuie o zapłoni eo gażniku tesz moze zagodzinke pujde pogżebać na ile radzicie yustawić zapłon tak żeby niebyło idealnie ale żybe troche łapał

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Pon 14:50, 31 Gru 2007    Temat postu:

A to [przepraszam... Myslałem, że napisałem że w najniższym. Bardzo przepraszam za ten mały błąd Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kapkappierdolu
Częsty bywalec
Częsty bywalec



Dołączył: 27 Gru 2007
Posty: 180
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 5/5
Skąd: tomaszów lubelski

PostWysłany: Pon 15:24, 31 Gru 2007    Temat postu:

niema zaco:P aaa mam takie pytanko wiem ze spawac aluminium to niezabardzo sie da a na allegro znalazłem cos takiego jak alu-lut czy czymś atkim mógł bym pszylutować szpilke do karteru? i na tyle mozno by sie tszymało że mozna by było dość dokładnie dokręcic? ii czy temperatura pracy silnika nie roztopi tego alu lutu? sory że pisze w tym takacie ale niewidze potszeby zakładania nowego dla jednej odpowiedzi? edit: a powiedzcie mi czy jeśli styki pserywacza nie stykaja sie równo to moze być powodem tego że ustawic zapłonu sie nieda bo np będzie pszeskakia\wa iskra na sytykach?

Post został pochwalony 0 razy

Ostatnio zmieniony przez kapkappierdolu dnia Wto 9:36, 01 Sty 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Johnny Moped
Wymiatacz
Wymiatacz



Dołączył: 10 Wrz 2007
Posty: 731
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Wto 10:17, 01 Sty 2008    Temat postu:

Z tego co wiem to sie szpilki wkreca a nie lutuje... Wink mi sie wydaje ze po 3 minutach to ci odleci... . Co do tych platynek to mloteczek jes na takiej osce, postaraj sie go wsunac lub wysunac tak, zeby sie rowno stykaly...

Post został pochwalony 0 razy

Ostatnio zmieniony przez Johnny Moped dnia Wto 10:18, 01 Sty 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Quba1990
Początkujący
Początkujący



Dołączył: 29 Gru 2007
Posty: 47
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Kępice

PostWysłany: Wto 12:02, 01 Sty 2008    Temat postu:

albo poluzowac ta srubkę gdzie sa wszystkie kabelki przyłaczone i wtedy ustawic tak, aby platynki rowno sobie z bańki dawały ; ]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kapkappierdolu
Częsty bywalec
Częsty bywalec



Dołączył: 27 Gru 2007
Posty: 180
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 5/5
Skąd: tomaszów lubelski

PostWysłany: Wto 14:02, 01 Sty 2008    Temat postu:

nie tak sie tego nieda zrobić tszeba albo pszyciąc te drewienko i opuściuć pszerywacz albo go wygiac obcęgami ale mniejsza z tym temat zamkniety motor pali od 1 dzieki wielkie za wszytkie rady

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Wto 14:28, 01 Sty 2008    Temat postu:

A mógłbyś przynajmniej powiedzieć co było przyczyną? Bardzo ciekawy jestem...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kapkappierdolu
Częsty bywalec
Częsty bywalec



Dołączył: 27 Gru 2007
Posty: 180
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 5/5
Skąd: tomaszów lubelski

PostWysłany: Wto 18:37, 01 Sty 2008    Temat postu:

po1 zapłon żle był usawiany (pszyłożyłem deseszke do krawedzi cylindra i pod nia dałem szczelinomiez i ijuż ładnie po2 miałenm zadózo odgietą to blaszke w pływaklowej po3 gażnik było kompletmnie zasyfiony i gotowanie pomogło i jeszcze tłok wysówał mi sie NIEOPRAWIDŁOWO bo na 0,3 poza krawędz cylindra (bez uszczelki stukało a z uszczelka dzwoniło)no to załozyłem 2 uszczeli na kratery/cylinder i motorek pali od 1 kopa a z ustawieniem trafiłem od razu na 1,75

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3
Strona 3 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin