Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak iskry i remont(pomocy!!!)

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Alchemik
Nowy
Nowy



Dołączył: 25 Lis 2007
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 9:28, 25 Lis 2007    Temat postu: Brak iskry i remont(pomocy!!!)

Mam ogara 200, w wakacje bylem z niego bardzo zadowolony, lecz we wrzesniu zaczelo sie wszystko kopac...Przyjechal do mnie kolega zeby go wyregulowac przed przegladem i stracil iskre. Napewno nie jest to wina swiecy ani cewki. Mozecie mi tez powiedziec jakie sa koszty generalnego remontu...prosze o pomoc!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Nie 10:16, 25 Lis 2007    Temat postu:

Jeżeli brak iskry, to posprawdzaj kolejno cały układ zapłonowy: fajkę, przewód w/n, sprawdź kondensator i profilaktycznie ustawienie zapłonu. Dla pewności popróbuj też na innych świecach.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Alchemik
Nowy
Nowy



Dołączył: 25 Lis 2007
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 10:30, 25 Lis 2007    Temat postu:

Sprawdzalem na 2 cewkach, a oby dwie dzialaja na innym ogarze. zmienialem 7 siwec i na Żadnej nie dziala...przerwa w zaplonie jest dobra więc raczej do kondensator...Jest jakis sposob zeby to sprawdzic??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Nie 10:40, 25 Lis 2007    Temat postu:

Kupić nowy i założyć Smile Posprawdzaj kabelki, mi się kiedyś odczepił jeden przy cewce butelkowej, kumplowi w iskrowniku, sprawdź kabelki w stacyjce może coś masować

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Nie 16:55, 25 Lis 2007    Temat postu:

Bierzesz voltomierz. Ustawiasz na sprawdzanie oporności. Bioerzesz jeden kabelek do tego co przykręcasz do iskrownika i a drugi do obudowy kondensatora. Jeśli voltomierz pokaże jakąś oporność to możesz wyrzucić konednsator Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Alchemik
Nowy
Nowy



Dołączył: 25 Lis 2007
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 19:38, 25 Lis 2007    Temat postu:

Kondensator sprawdziłem, działa. Raczej wymienię cały zapłon na nowy bo ten jest z 91 roku! Orientuje się ktoś ile kosztuje nowy??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Nie 20:03, 25 Lis 2007    Temat postu:

Ponad stówe Confused Exclamation Ja miałem zapłon z rocznika mojej jawki i działał. To nie ma znaczenia jak jest stary. Sprawdź, może cewka ma przebicie do masy, albo źle są izolatory przerywacza włożone. Stary, rozbierz zapłon na części pierwsze, złóż na pewno prawidłowo, jak coś to pytaj i podłącz jakimś kabelkiem prosto z cewki zapłonowej do butelki pod bakiem i sprawdź iskre Exclamation Nie odpuszczaj se, bo tak jak mówie, kupe kasy wydasz na nowy zapłon... Pozdro Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kala2191
Bywalec
Bywalec



Dołączył: 03 Paź 2007
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: KOTLIN

PostWysłany: Nie 20:05, 25 Lis 2007    Temat postu:

pomału obrazu nie kupuj nowego zapłonu bo pierw cze ba wszystko na spokojnie sprawdzić
sprawdź jeszcze kabel wysokiego napięcia i mucektak jak mówi mandos


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Chomik
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2007
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Hajnówka

PostWysłany: Pon 5:57, 26 Lis 2007    Temat postu:

u ciebie iskry w ogóle nie ma czy czasem jest ale mała? w mojej jawie było tak że jakiś kawałeczek przewodu zaplątał się w iskrowniku i masowało może to?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Alchemik
Nowy
Nowy



Dołączył: 25 Lis 2007
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 6:25, 27 Lis 2007    Temat postu:

wczoraj rozebrałem zaplon, moj kumpel (machanik) pomogl mi go zlozyc, i nie dzialalo, a po wstawieniu jego iskra byla Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Wto 12:19, 27 Lis 2007    Temat postu:

Cewkę wymień w iskrowniku (tą która idzie do przerywacza)Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin