Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Masa z akumulatora
Idź do strony Poprzedni  1, 2, 3
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wastek
Początkujący
Początkujący



Dołączył: 25 Sie 2010
Posty: 47
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 4:46, 08 Paź 2010    Temat postu:

ale co cie interesuje ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Pią 8:29, 08 Paź 2010    Temat postu:

podłączenie aku i iskrownik. albo opisz jak to masz zrobione po prostu, gdzie jest mostek i jak podłączyłeś.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wastek
Początkujący
Początkujący



Dołączył: 25 Sie 2010
Posty: 47
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 12:06, 08 Paź 2010    Temat postu:

ale ja mam podłączone bez łądowania i sie iskrzy zara dodam zdiecia

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawek 50
Wymiatacz
Wymiatacz



Dołączył: 23 Lip 2010
Posty: 491
Przeczytał: 0 tematów

Pomógł: 25 razy
Ostrzeżeń: 1/5
Skąd: Poddębice

PostWysłany: Pią 14:29, 08 Paź 2010    Temat postu:

Człowieku jak nie masz ładowania to jak ty chcesz zapłon zasilać akumulatorem??
Motor pochodzi 5 min i zgaśnie.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Pią 16:23, 08 Paź 2010    Temat postu:

jawek 50 napisał:
Motor pochodzi 5 min i zgaśnie.
5 min nie jazda oko0ło pół godziny chyba że już zmarnował aku... podłącz akumulator do prostownika i się okaże Very Happy niestety zapłon baterjny nie sprawdzi się bez ładowania Wink a że iskra jest to nie znaczy że aku jest naładowane..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wastek
Początkujący
Początkujący



Dołączył: 25 Sie 2010
Posty: 47
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 17:56, 08 Paź 2010    Temat postu:

zrobiłem kupiłem nowy iskrownik cały az 6 zł przełożyłęm te podkładki na platynkach i chodzi

Gites Majonez

Temal lock
Wedle życzenia. Bazalt

Dzieki za odblokowanie Tematu

Problem sie znowu pojawił zaraz dodam zdiecia

http://zapodaj.net/788d7c423ffa.jpg.html
http://zapodaj.net/f78d54902df2.jpg.html


sory za jakość robione fonem jak bede miał baterie do cyfrówki to dodam lepsze


Post został pochwalony 0 razy

Ostatnio zmieniony przez wastek dnia Nie 7:40, 10 Paź 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3
Strona 3 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin