Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zimny nie pali - gorący dlawi się na wolnych. HELP !
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
LoKo994
Wymiatacz
Wymiatacz



Dołączył: 04 Maj 2009
Posty: 1080
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Nie 15:27, 24 Maj 2009    Temat postu:

A może ci się powietrze z beną miesza ? ? ? Wtedy w wężyku masz takie bąbelki Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
konrado007
Początkujący
Początkujący



Dołączył: 09 Maj 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lost Highway

PostWysłany: Pon 14:10, 25 Maj 2009    Temat postu:

Cytat:
A może ci się powietrze z beną miesza ? ? ? Wtedy w wężyku masz takie bąbelki Razz


Możliwe, ze mam takie coś... a czym to moze byc spowodowane? Nieszczelnym przewodem paliwowym?


Post został pochwalony 0 razy

Ostatnio zmieniony przez konrado007 dnia Pon 14:13, 25 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Wto 16:36, 26 Maj 2009    Temat postu:

konrado007 napisał:
Cytat:
A może ci się powietrze z beną miesza ? ? ? Wtedy w wężyku masz takie bąbelki Razz


Możliwe, ze mam takie coś... a czym to moze byc spowodowane? Nieszczelnym przewodem paliwowym?


Tak, wtedy mniej paliwa dostaje... Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
konrado007
Początkujący
Początkujący



Dołączył: 09 Maj 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lost Highway

PostWysłany: Wto 19:28, 26 Maj 2009    Temat postu:

Cytat:
Tak, wtedy mniej paliwa dostaje... Pozdrawiam


Ale wtedy świeca byłaby biała, a nie czarna...

Może jednak to zapłon... Mam ustawiony 1,8-2,0 przed GMP... Może powinienem przyspieszyć lub opóźnić zapłon.

Tylko mam pytanie : Jeżeli jawka pali z I kopa i ma na początku siłę potem słabnie to zapłon może być przed wczesny czy za późny ???

Z góry dzięki za odp...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 17:24, 27 Maj 2009    Temat postu:

konrado007 napisał:
Cytat:
Tak, wtedy mniej paliwa dostaje... Pozdrawiam


Ale wtedy świeca byłaby biała, a nie czarna...

Może jednak to zapłon... Mam ustawiony 1,8-2,0 przed GMP... Może powinienem przyspieszyć lub opóźnić zapłon.

Tylko mam pytanie : Jeżeli jawka pali z I kopa i ma na początku siłę potem słabnie to zapłon może być przed wczesny czy za późny ???

Z góry dzięki za odp...


Ani tak, ani siak. Jest dobrze, tu chodzi o przechodzenie przez cala skale obrotow. Jezeli slabnie z czasem to sie poci, swieca lub kondek. Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
konrado007
Początkujący
Początkujący



Dołączył: 09 Maj 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lost Highway

PostWysłany: Śro 19:35, 27 Maj 2009    Temat postu:

Cytat:
Ani tak, ani siak. Jest dobrze, tu chodzi o przechodzenie przez cala skale obrotow. Jezeli slabnie z czasem to sie poci, swieca lub kondek. Pozdrawiam


Czyli co mam spróbować wymienić kondensator i świecę?? Tak w ogóle to u mnie siedzi jak się nie mylę świeca Bosha w7bc, jest ona zimowa, więc może ona powoduję grzanie się cylindra i spadek mocy?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 11:52, 29 Maj 2009    Temat postu:

To wlasnie ona tez moze byc przyczyna, po prostu nie daje takiej iskry w wyzszych temperaturach. POzdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
konrado007
Początkujący
Początkujący



Dołączył: 09 Maj 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lost Highway

PostWysłany: Nie 16:35, 31 Maj 2009    Temat postu:

pks100 napisał:
To właśnie ona tez może być przyczyna, po prostu nie daje takiej iskry w wyższych temperaturach. POzdrawiam


Ok. Dzięki za odpowiedz ;p
Wymienię świece i zobaczę jak będzie się zachowywała...

A co do świecy to jaką najlepiej kupić? Słyszałem że na lato najlepsza jest' CHAMPION L82YC'....

Pozdrawiam.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rInGo412
Bywalec
Bywalec



Dołączył: 13 Maj 2009
Posty: 80
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: NAROL

PostWysłany: Nie 18:10, 31 Maj 2009    Temat postu:

no tylko nigdzie nie mozna jej dostac-przynajmniej u mnie w okolicy!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 17:22, 03 Cze 2009    Temat postu:

Ja zawze mowie zeby dostac stara dobra Iskre F80, jak najstarsza. Jezeli silnik dobrze chodzi to BOSCHA, iskra jest swietna! Uzytkonicy czesto chwala zas IZOLATOR, czy tam ISOLATOR. Producen doadaje BRISK(PAL). Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kwaq
Początkujący
Początkujący



Dołączył: 09 Cze 2009
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 20:24, 15 Cze 2009    Temat postu:

A ja chyba mam to samo tzn miałem, i wiem czym to jest spowodowane, tu chodzi o powietrze, lecisz z górki masz dużo powietrza, jesteś już na dole mniej powietrza i zalewa.


Ja tak miałem kiedy wyjąłem wszystko z filtra zostawiłem samą obudowę gdy złożyłem wróciło do normy.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Wto 12:38, 16 Cze 2009    Temat postu:

kwaq napisał:
A ja chyba mam to samo tzn miałem, i wiem czym to jest spowodowane, tu chodzi o powietrze, lecisz z górki masz dużo powietrza, jesteś już na dole mniej powietrza i zalewa.


Ja tak miałem kiedy wyjąłem wszystko z filtra zostawiłem samą obudowę gdy złożyłem wróciło do normy.


heh, interesujace. Mogloby to pasowac do usterki... Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin