Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zimny nie pali - gorący dlawi się na wolnych. HELP !
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konrado007
Początkujący
Początkujący



Dołączył: 09 Maj 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lost Highway

PostWysłany: Czw 14:30, 21 Maj 2009    Temat postu: Zimny nie pali - gorący dlawi się na wolnych. HELP !

Witam.
Mam problem z jawką. A mianowicie: Bardzo ciężko odpala na zimnym silniku, gdy już odpali i trochę pochodzi to gdy jadę z góry bez gazu i potem dodaje to się na początku dławi i potem już leci... Dodam że jawencja ma moc (jest odblokowana).
Problem chyba zdiagnozowałem, sądzę że jest podawana do cylindra zbyt duża dawka paliwa i zalewa go. Objawami jest mokra świeca, a po jeździe czarna. Iglicę przestawiłem na najuboższą mieszankę. Nawet zmniejszyłem poziom paliwa w komorze pływakowej - dalej to samo - dostaje za dużo paliwa...
Zapłon ustawiony jest ok 1,8 mm przed MGP. Przerywać również dobrze ustawiony. Przemycie i wygotowanie gaźnika również nie wiele pomogło.

To co pozostało mi 'podejrzanego' to nadkruszony tłok od strony komory korbowej. Jest to lekki ubytek u góry i dołu tłoka. Czy moja usterka może być spowodowana właśnie tym ukruszonym tłokiem? Czy przez to zostaje zassana większa dawka paliwa?

Czekam na odp.
PZDR
Konrado007


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 20:47, 22 Maj 2009    Temat postu:

Moze, ale nie koniecznie. Na poczatku ustaw gaznik, przeczysc bak i przewody do gaznika, no i wymien iglice, ktora moze byc zuzyta. Jezeli nic sie nie poprawi wymien swiece na ciepejsza(orginalnie F80, czyli no. F75, F70 i zamienniki, oprocz NGK). Co do tloka, zasada mowi, ze jezeli jest ukruszony, powinien byc wymieniony a cylinder przeszlifowany. Jezeli masz orginalny tlok to Ci nie polecam, jezeli pierscienie sa dobrze osadzone, a nozki tloka sa w porzadku to ok. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
konrado007
Początkujący
Początkujący



Dołączył: 09 Maj 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lost Highway

PostWysłany: Sob 18:45, 23 Maj 2009    Temat postu:

Witam!
Wymieniłem tłok na nowy (na 3 pierścienie) i jawka odpaliła !!!

Po przejechaniu ok 4 km świeca jest zakopcona. Czy jest to wina docierania się częsci w cylindrze?
Dodam jeszcze że po przejechaniu 2 km silnik słabnie. Czy jest to normalne podczas docierania?

Z góry dzięki za pomoc.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
LoKo994
Wymiatacz
Wymiatacz



Dołączył: 04 Maj 2009
Posty: 1080
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Sob 19:13, 23 Maj 2009    Temat postu:

A może ci puchnie ? ? Sprawdź też poziom benzyny bo jawki mają tendencje do niepodowania benzyny w wężyk jak mają nawet ok. 1l Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
konrado007
Początkujący
Początkujący



Dołączył: 09 Maj 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lost Highway

PostWysłany: Sob 19:21, 23 Maj 2009    Temat postu:

LoKo994 napisał:
Sprawdź też poziom benzyny bo jawki mają tendencje do niepodowania benzyny w wężyk jak mają nawet ok. 1l Razz

To jest ogar z silnikiem jawki wiec z poziomem paliwa nie powinno byc problemu. W baku mam ok 2,5 l.

Cytat:
A może ci puchnie ? ?

Możliwe... A czy to jest normalne podczasz docieranaia? Czy z tym puchnięciem to chodzi o to że luzy na zamkach się zmniejszają ???


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
LoKo994
Wymiatacz
Wymiatacz



Dołączył: 04 Maj 2009
Posty: 1080
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Sob 19:30, 23 Maj 2009    Temat postu:

Nie to chodzi o puchnący tłok ! ! To wtedy jak się silnik można powiedzieć zmęczy Razz Albo to zwykła błachostka czyli zapchany tłumik ! ! ! Sprawdź to Pzdr

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
konrado007
Początkujący
Początkujący



Dołączył: 09 Maj 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lost Highway

PostWysłany: Sob 19:49, 23 Maj 2009    Temat postu:

Tłumik jest w porządku. Dzisiaj akurat go odkręcałem...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patryk18
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2008
Posty: 301
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 19:53, 23 Maj 2009    Temat postu:

a zadam takie głupie pytanie ile lejesz oleju do benzyny
może byc tak ze masz walniety simering po stronie sprzegła i tam zaśewa olej


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
konrado007
Początkujący
Początkujący



Dołączył: 09 Maj 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lost Highway

PostWysłany: Sob 19:58, 23 Maj 2009    Temat postu:

Teraz leje 1:30. Normalnie to 1:50...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patryk18
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2008
Posty: 301
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 20:00, 23 Maj 2009    Temat postu:

a ubywa Ci oleju w skrzynie biegów?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
konrado007
Początkujący
Początkujący



Dołączył: 09 Maj 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lost Highway

PostWysłany: Sob 20:06, 23 Maj 2009    Temat postu:

hmm.. Trudno powiedzieć, ostatnio rozkręcałem silnik i zalałem nowy olej więc ciężko określić czy simering puszcza...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rInGo412
Bywalec
Bywalec



Dołączył: 13 Maj 2009
Posty: 80
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: NAROL

PostWysłany: Sob 20:09, 23 Maj 2009    Temat postu:

A pytanie takie mam do patryk18: zaworek ci dobrze zamyka? mam to samo tylko ze rano przychodze i w gazniku susza a zaworek nowka i przepuszcza.To tez moze byc pewna przyczyna.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patryk18
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2008
Posty: 301
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 20:09, 23 Maj 2009    Temat postu:

to musisz juz sam ocenic czy simering jest dobry czy nie a co do świecy to miałem tak przy zle ustawionym zapłonie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
konrado007
Początkujący
Początkujący



Dołączył: 09 Maj 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lost Highway

PostWysłany: Sob 20:30, 23 Maj 2009    Temat postu:

Zapłon dzisiaj sprawdzałem i mam gdzies ok. 1,8 -2 mm przed GMP. Przerwa na przerywaczu w GMP 30-35 mm...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 13:12, 24 Maj 2009    Temat postu:

Nie to nie jest normalne na docieraniu, ze swieca jest czarna... Jak mowilem swieca, zle doregulowanie gaznika i uklad zaplonowy. Co do slabniecia jest to normalne, a, ze spotegowane na polskim tloku to juz inny problem. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin