Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zblokowana kopka
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PaLi
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2010
Posty: 148
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Białystok

PostWysłany: Pon 17:26, 14 Cze 2010    Temat postu: Zblokowana kopka

Witam. Kolejny problem. Całkowicie zblokowany starter. Nie daje rady kopnąć. Po prostu się zacina...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
piotr.m
Częsty bywalec
Częsty bywalec



Dołączył: 08 Gru 2009
Posty: 249
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: wrocław

PostWysłany: Pon 17:31, 14 Cze 2010    Temat postu:

spróbuj przekręcić tylnym kołem wtedy zębatki się obrócą i powinien się odblokować

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PaLi
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2010
Posty: 148
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Białystok

PostWysłany: Pon 18:29, 14 Cze 2010    Temat postu:

No właśnie tak robiłem dotychczas. Teraz zablkowała się całkowicie. Nic się nie da zrobić. Próbowałem wrzucać na bieg, szarpnąć nim i też nic.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dudzio
Wymiatacz
Wymiatacz



Dołączył: 22 Maj 2009
Posty: 378
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Zamosc

PostWysłany: Pon 20:26, 14 Cze 2010    Temat postu:

To masz cos z wałem . Albo się wykrzywił , łozyska padły, ewentualnie pękł ,wypadło zabezpieczenie z tłoku i gdzieś utkwiło w tulei

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ZielmanPL
Nowy
Nowy



Dołączył: 12 Cze 2010
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 13:04, 15 Cze 2010    Temat postu:

Ja tak miałem jak za bardzo dokręciłem śrubkę od platynek. Tam jak ją za bardzo wkręcisz to blokuje wał. Odkręć ją i spróbuj

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mucie]
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2008
Posty: 343
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Radziechowy okolice Żywca

PostWysłany: Wto 13:32, 15 Cze 2010    Temat postu:

Chwyć kopkę z to co się kładzie na tym stopę pociągnij lekko do siebie i do tyłu powinno puścić mi teraz się tak dzieje.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
manta91
Bywalec
Bywalec



Dołączył: 10 Lip 2008
Posty: 59
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5
Skąd: zabrze

PostWysłany: Śro 22:19, 16 Cze 2010    Temat postu:

haha ja tak miałem wczoraj odkręciłem cylinder bo myślałem że się zatarł ale nie cylinder zszedł bez problemowo wał okazało się że to kosz sprzęgła się ogkręcił i zablokował się o klapę spróbuj czy ty tak nie masz to nic nie kosztuje powodzenia

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dawid
Początkujący
Początkujący



Dołączył: 16 Cze 2010
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 19:17, 27 Cze 2010    Temat postu:

Pomocy!! W moim ogarze zablokował się starter a wraz z nim tylne kołoSad co się mogło stać?? Jeśli to coś da to przed tym zdarzeniem ustawiałem zapłon...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Nie 19:52, 27 Cze 2010    Temat postu:

niemartw sie wystaeczy kopnąc kopke do tyłu i sie odblokuje miałem tak samo

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dawid
Początkujący
Początkujący



Dołączył: 16 Cze 2010
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 20:12, 27 Cze 2010    Temat postu:

troche się boje żeby go nie uszkodzićSad a można młotkiem stuknąć??

Post został pochwalony 0 razy

Ostatnio zmieniony przez Dawid dnia Nie 20:29, 27 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Nie 20:46, 27 Cze 2010    Temat postu:

Tylko weź ten najwiekszy z zestawu Very Happy . Odkręć śrubki od statora i nim lekko poruszaj i wtedy spróbuj ruszyć starterem, jeśli dalej nic to sprawdź czy w ogóle sie magneto obraca, jakimś śrubokrętem porusz je miedzy cewkami. Jeśli jest zblokowane to przygotuj się na wydatki związane z wymianą tłoka, pierścieni i ew. szlif cylindra.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dawid
Początkujący
Początkujący



Dołączył: 16 Cze 2010
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 21:12, 27 Cze 2010    Temat postu:

a gdzie jest stator?? Magneto to jest ten wałek którym kręci sie tłokiem??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Nie 21:20, 27 Cze 2010    Temat postu:

Ustawiałeś zapłon nie widząc czym kręcisz? Rolling Eyes Magneto jak sama nazwa wskazuje magnesy, to to koło zamachowe co są magnesy.. A stator to jest ta obudowa co są przykręcone cewki.. Doszkol się troche..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dawid
Początkujący
Początkujący



Dołączył: 16 Cze 2010
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 7:24, 28 Cze 2010    Temat postu:

Dziękuje wszystkim za pomoc:) naprawiłem już sprzęta wszystko chodzi jak powinno:D jeszcze raz wielkie dzięki:)

Post został pochwalony 0 razy

Ostatnio zmieniony przez Dawid dnia Pon 8:39, 28 Cze 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
PaLi
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2010
Posty: 148
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Białystok

PostWysłany: Pon 12:52, 28 Cze 2010    Temat postu:

Mam pytanie odnośnie tego, co w temacie. Jeżeli mam wykrzywiony wał, to muszę koniecznie rozpoławiać silnik? Dodam, że raz przy sciąganiu kopki 'flaki' trochę się wysunęły. Mogło tam coś się ześlizgnąć ? Boje się rozpoławiać silnik, bo moge go później źle złożyć... Ale jeżeli nie ma wyjścia to rozpołowie. Czekam na odpowiedź

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin