Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
brak iskry

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Nie 9:04, 27 Cze 2010    Temat postu: brak iskry

witam mam problem z ogarem silnik jawoski niemam iskry wiem ze takich tematów było duzo ale nic nieznsalazłem co domnie pasuje no to tak więc cewka zaplonowa prond daje podłonczona jest do przerywacza potem wyjscie na cewke butelkową i kondensator jak sprawdzałem czy wychodzi prond na cewke butelkową to niewychodzi przerywacz jest nowy niewiem czy dobrze podłonczyłem sirubka podkładka z gumolitu potem jest ta blaszka od platynek a potem kabel od cewki zapłonowej potem wyjscie na cewke butekową i jeszcze kondensator potem podkładka z gumolitu i nakrętka i prond z zapłonu nie wychodzi niewiem dlaczego cewke zaplono wą zakładalem inną sprawną i iskry niema pomocy za poprawną odpowiec dam pochwałe

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mikioza
Wymiatacz
Wymiatacz



Dołączył: 26 Lis 2009
Posty: 407
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Gomunice

PostWysłany: Nie 10:02, 27 Cze 2010    Temat postu:

sprawdż czy platynka jest dobrze odizolowana od kowadełka . nie powinno sie stykac tam przy mocowaniu . ustaw dobrze zapłon i platynke na 0,4mm u mnie to jest tak że jak przestawie lekko zapłon to iskra jest słabsza . A i zobacz jeszcze jak juz ustawisz zapłon to zobacz odległosc cewek od magneta maja być one ustawione jak najbliżej magnesu ale tak żeby nie tarły .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Nie 10:19, 27 Cze 2010    Temat postu:

raczej jest wszystko dobrze tylko niewiem czy te podkładki dobrze wsadzilem wsadzil,em w takiej kolejnosci sirybka podkładka izolacyjna blaszka od platynek i kable i nakoncu jeszcze podkl,adka izilacyjna i nakrętka wogule niewychodzi z zapłonu prond

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mikioza
Wymiatacz
Wymiatacz



Dołączył: 26 Lis 2009
Posty: 407
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Gomunice

PostWysłany: Nie 13:51, 27 Cze 2010    Temat postu:

powinno być tak patrzać od góry i zaczynając od lewej strony śrybka , platynka , podkładka , potem taczesc z dziórka w sirodku cow szystko trzyma i tam w sirodku powinno byc kółeczko izolujace sróbke od kowadełka nastepnie podkładka izolująca , kondensator cewka i wyjscie do cewki butelkowej i nakretka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Nie 16:03, 27 Cze 2010    Temat postu:

mikioza mugł bys wyjasnic troszke jasniej bo zabardzo nierozumie sirubka ,platynka ,podkładka jaka ta podkładka izolacyjna gdzie powinna byc przed dziurką tą czy za dziurką, a potem ta czensc z dziurką wsirodku jaka ta czenc, kuleczko izolacyjne chodziło ci o podkładke izolacyjną wyjasnij dokładniej albo zapodaj jakies foto bo niema wyjscia na cewke butelkową platynki nowe i kondensator cewka prond daje ale niewychodzi z zapłonu na cewke butekkową

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mikioza
Wymiatacz
Wymiatacz



Dołączył: 26 Lis 2009
Posty: 407
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Gomunice

PostWysłany: Nie 21:21, 27 Cze 2010    Temat postu:

cięzko to wytłumaczyć ale powiem prosto Platynka nie może stykać sie z kowadełkiem czyli tym duzym gdzie platynka udeza . Trzeba ja odizolowac podkładkami . No juz sam nie wiem jak ci to wytłumaczyc

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Pon 18:49, 28 Cze 2010    Temat postu:

dobrze dziąkuje ze mi wyjasniłes miałem własnie zle to poskladane jusz jest iskra

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin