Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zalewanie się jawki.

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
slawosz_121
Częsty bywalec
Częsty bywalec



Dołączył: 17 Lip 2010
Posty: 146
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Wto 12:23, 30 Kwi 2013    Temat postu: Zalewanie się jawki.

Witam otóż po dłuższej jeździe jawka na wolnych obrotach lekko się zalewa. Po krótkim postoju bardzo ciężko ją odpalić na kopkę (odpali tylko z pycha). Dodam, że jawka czy ciepła czy zimna bardzo ładnie przyspiesza. Tylko te zalewanie na obrotach jałowych. Iglicę mam ustawioną jak najuboższą mieszankę. Gaźnik jest nowy z allegro, ponieważ stary był bardzo wysłużony i miał luzy na przepustnicy. Dla pewności wrzuciłem do jawki filtr powietrza stożkowy, aby gaźnik łykał więcej powietrza. Trochę jest lepiej, jednak dalej ją zalewa. Czy można rozwiązać jakoś ten problem?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Wto 12:51, 30 Kwi 2013    Temat postu:

Sprawdź działanie zaworka iglicowego w pokrywce tam gdzie wchodzi wężyk paliwa.

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
slawosz_121
Częsty bywalec
Częsty bywalec



Dołączył: 17 Lip 2010
Posty: 146
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Wto 13:07, 30 Kwi 2013    Temat postu:

Sprawdzałem zaworek działa. Po wciśnięciu pływaka do dna komory pływakowej poziom paliwa sięga idealnie do czubka pływaka. Może ten gaźnik podaje więcej paliwa niż gaźnik oryginalny?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Wto 16:09, 30 Kwi 2013    Temat postu:

A występuje to tylko jak jest ciepła ??? Czy nawet jak pierwszy raz odpalasz i na wolnych zalewa???

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
slawosz_121
Częsty bywalec
Częsty bywalec



Dołączył: 17 Lip 2010
Posty: 146
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Wto 17:10, 30 Kwi 2013    Temat postu:

Zalewa tylko jak cylinder jest gorący po dłuższej jeździe. Gdy jest zimny wszystko jest w porządku. Ale przyspiesza dobrze czy jest zimny czy ciepły. Chciałbym ten problem jak najszybciej rozwiązać bo w piątek jadę na zlot i będzie wstyd gdy jawke będę odpałał z pycha. Dodam, że zapłon w jawce jest z akumulatora który jest dobrze doładowany, więc przyczyną nie może być słaba iskra na wolnych obrotach. Iskra ma jak dzwon. Świeca zapłonowa jak co to jeszcze od nowości w jawce.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Wto 17:59, 30 Kwi 2013    Temat postu:

to może spróbuj wymienić ją ??

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
slawosz_121
Częsty bywalec
Częsty bywalec



Dołączył: 17 Lip 2010
Posty: 146
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Wto 18:10, 30 Kwi 2013    Temat postu:

Jeździłem na Champion L82YC i było to samo. Teraz przed zgaśnięciem jawki zamykam kranik i pozwolę aby silnik wypalił całe paliwo z gaźnika. Potem otwieram kranik trochę podpompuje i wtedy zapala z 1 kopa. Dodam jeszcze, że jeżdżę na dyszach paliwowych, które dostałem razem z gaźnikiem. Oryginalne dyszę mają większy rozmiar, więc chyba silnik dostawał by jeszcze więcej paliwa czyż nie? Chyba ten gaźnik daje więcej paliwa niż oryginalny z tego wynika. : Rolling Eyes

Post został pochwalony 0 razy

Ostatnio zmieniony przez slawosz_121 dnia Wto 18:10, 30 Kwi 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Wto 20:09, 30 Kwi 2013    Temat postu:

Uno momento, jeśli dysza jest większa (ma większy nr) to podaje więcej paliwa, więc jeśli to masz mniejszy nr to masz za mało paliwa. Jak nie masz oryginalnego gaźnika to jaki masz? Jak współczesny to będzie ciężko.

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
slawosz_121
Częsty bywalec
Częsty bywalec



Dołączył: 17 Lip 2010
Posty: 146
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Śro 6:28, 01 Maj 2013    Temat postu:

Tak jak wyższej gaźnik jest produkcji współczesnej. Musiałem wymienić stary, ponieważ ta dziura w która jest w gaźniku była bardzo wytarta. Nie dało się ustawić wolnych obrotów, niczego. Co do dysz to na zimnym silniku wszystko jest w porządku. Więc mieszanka paliwowa powietrzna jest idealna. Ale gdy silnik jest gorący to później nie da się go zapalić z kopki. Co dziwne jawka czy zimna czy gorąca ma dobre przyspieszenie i nic ją nie muli. Z tego wynika jawka ma za dużo właśnie paliwa. Gdy zamiast oryginalnego filtra powietrza włożyłem stożek (aby silnik łykał więcej powietrza) sytuacja się trochę poprawiła. To chyba gdybym włożył większą dyszę to jawka zalewała by się jeszcze mocniej.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Śro 6:52, 01 Maj 2013    Temat postu:

To wstaw dysze z zablokowanego ogara (chyba on miał dyszę 65 a jawka ma 6Cool i powinno grać. Ale to iż silnik ci pracuje idealnie na zimnym a na gorącym nie jest dla mnie niepokojące bo to właśnie na zimnym mogą być kaprysy a na rozgrzanym nie. Skoro na zimnym ci dobrze pracuje to wskazuje na to iż ma jak mówisz za dużo paliwa. Wszystkie tutoriale które tu są opierają się na oryginalnych gaźnikach (które są precyzyjniej wykonane w stosunku do tego co robią dziś) dlatego te dane które na tym forum są podane bierz jako orientacyjne. Po prostu musisz albo opuścić iglicę, albo obniżyć poziom w komorze pływakowej.

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
slawosz_121
Częsty bywalec
Częsty bywalec



Dołączył: 17 Lip 2010
Posty: 146
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Śro 6:59, 01 Maj 2013    Temat postu:

Obniżoną iglicę to już mam na maksa. Spróbuję coś z tymi dyszami. Dla wszystkich pochwałki.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tomekwozniak98
Bywalec
Bywalec



Dołączył: 23 Gru 2012
Posty: 70
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5

PostWysłany: Śro 8:44, 01 Maj 2013    Temat postu:

To wina gaznika te jawki tak mają odegnij te blaszkę do dołu tak aby paliwo nie sięgało do tej blaszki na pływaku iglica na 2 rowek od góry wymyj oryginalny filtr porządnie w paliwie wysusz i jawa ma śmigać .

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Śro 10:01, 01 Maj 2013    Temat postu:

Nowicjusz napisał:
To wstaw dysze z zablokowanego ogara (chyba on miał dyszę 65 a jawka ma 6Cool i powinno grać. Ale to iż silnik ci pracuje idealnie na zimnym a na gorącym nie jest dla mnie niepokojące bo to właśnie na zimnym mogą być kaprysy a na rozgrzanym nie. Skoro na zimnym ci dobrze pracuje to wskazuje na to iż ma jak mówisz za dużo paliwa. Wszystkie tutoriale które tu są opierają się na oryginalnych gaźnikach (które są precyzyjniej wykonane w stosunku do tego co robią dziś) dlatego te dane które na tym forum są podane bierz jako orientacyjne. Po prostu musisz albo opuścić iglicę, albo obniżyć poziom w komorze pływakowej.


Akurat mój tutorial opiera się na gaźniku ówczesnej produkcji jak i na gaźnikach oryginalnych i wartości są bez zmian, Anomalia odpalania dobrego odpalania silnika gdy jest zimny a trudności po jego zagrzaniu wskazują na podawanie przez gaźnik zbyt dużej dawki paliwa. Dziwne tylko, ze stało się to w trakcie jeżdżenia, bo gaźnik od tak nie powinien się przestawiać.. Aby na pewno iglica jest dobrze osadzona i nie przemieszcza się po przepustnicy? Pozatym sprawdź na sam początek jaki masz poziom w komorze pływakowej i to myślę rozjaśni sytuację.


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
slawosz_121
Częsty bywalec
Częsty bywalec



Dołączył: 17 Lip 2010
Posty: 146
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Śro 13:30, 01 Maj 2013    Temat postu:

Dobra Panowie problem na szczęście rozwiązany. Przyczyną była dysza paliwowa od wolnych obrotów (ta mniejsza). Włożyłem dyszę od oryginalnego gaźnika i problem ustąpił. Dzięki wszystkim za odpowiedzi. Temat do zamknięcia.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin