za wolno wchodzi na obroty

 
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marxin92
Początkujący
Początkujący



Dołączył: 12 Mar 2009
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 20:19, 10 Kwi 2009    Temat postu: za wolno wchodzi na obroty

witam mam problem z moją jawką ponieważ nie wchodzi jak jade szybko na obroty???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pią 21:08, 10 Kwi 2009    Temat postu:

to zapłon może być ta przyczyna a jak nie to nie pomoże to trzeba ustawić gaźnik te śrubeczki:D

Ostatnio zmieniony przez Gość dnia Pią 21:14, 10 Kwi 2009, w całości zmieniany 1 raz
Powrót do góry
Potfur
Bywalec
Bywalec



Dołączył: 10 Kwi 2009
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Ogarolandia

PostWysłany: Sob 6:17, 11 Kwi 2009    Temat postu:

u mnie tez tak było ale poprawiłem zapłon. a w czasie jazdy jak dociśniesz manetkę do oporu to silnik zaczyna przerywać?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Sob 7:25, 11 Kwi 2009    Temat postu:

przecież to nie ma 200km tylko 3,5km przecież jak jedziesz szybko to ci z 60km\h na 70 km/h nie przejdzie musi się rozpędzić Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 10:12, 13 Kwi 2009    Temat postu:

mattomario napisał:
to zapłon może być ta przyczyna a jak nie to nie pomoże to trzeba ustawić gaźnik te śrubeczki:D


Jakie srubeczki co ty z tymi srubeczkami! Na nich sie nic nie ustawia! Srodkowa jest do regulacji biegu jalowego, tylko! A dwie po bokach to prywmitywne dysze, ktore maja byc dokrecone do konca! Co do problemu jak nie zaplon, slaba kondycja silnika, zatkany wydech lub filtr powietrza to jeszcze zle przelozenia. Ale wiadomo, ze silnik na samym koncu ledwo ciagnie... Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ursus
Nowy
Nowy



Dołączył: 15 Lut 2009
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 15:20, 13 Kwi 2009    Temat postu:

Morze robisz złą mieszankę tzn. lejesz za dużo oleju do benzyny.Kopci ci mocno??.Ewentualnie za uboga mieszanka. Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sunay12
Częsty bywalec
Częsty bywalec



Dołączył: 07 Lut 2009
Posty: 156
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 18:23, 13 Kwi 2009    Temat postu:

ursus, jak nie znasz się nie udzielaj się... co ma piernik do wiatraka? omfg... a co do problemu: zębatka ile ma 11z czy większa? sprawdż też poziom paliwa w komoże...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Counter Shots
Bywalec
Bywalec



Dołączył: 19 Kwi 2011
Posty: 62
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 3/5

PostWysłany: Nie 13:06, 08 Maj 2011    Temat postu:

Ale wiadomo, ze silnik na samym koncu ledwo ciagnie...
co chyba tobie wolno ciągnie na końcu
mój akurat ma leprze kopyto jak wsk znaczy lepiej się zbiera

a co do tematu

może masz złe paliwo mi też się to czasami zdaża za nic nie chce na obroty weiść tak jak na tym leprzym
a jak nie to gaźnik przestaw albo zapłon a naipierw troszkę większą przerwę na platynkach zrób a jak nic nie pomoże to z powrotem tak jak było i próbój z zapłonem albo ga żnikiem

Czy archeologia jest aż tak fajna?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2699
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Nie 21:18, 08 Maj 2011    Temat postu:

Counter Shots napisał:
Ale wiadomo, ze silnik na samym koncu ledwo ciagnie...
co chyba tobie wolno ciągnie na końcu
mój akurat ma leprze kopyto jak wsk znaczy lepiej się zbiera

a co do tematu

może masz złe paliwo mi też się to czasami zdaża za nic nie chce na obroty weiść tak jak na tym leprzym
a jak nie to gaźnik przestaw albo zapłon a naipierw troszkę większą przerwę na platynkach zrób a jak nic nie pomoże to z powrotem tak jak było i próbój z zapłonem albo ga żnikiem


widzę, że specjalista się znalazł, szczególnie z tym radzeniem żeby zapłon przestawiać trochę tak a może tak... od tego są książki napraw i tam są dokładne dane opisane i do nich trzeba się stosować a nie na oko ustawiać.
Jesteś nowy więc może najpierw poczytaj a później się wypowiadaj.
Co do tematu, pomijając subiektywne odczucia na temat mocy proponuję sprawdzić ustawienie zapłonu i w razie konieczności przeregulować, jeśli dalej nic to czyszczenia gaźnika, filtra powietrza (może nawet i wymiana), ewentualnie regulacja ale do tego jeszcze trzeba by znać kolor świecy (o ile jest dobrze dobrana).


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin