Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
wysokie obroty
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MIODEK
Bywalec
Bywalec



Dołączył: 25 Kwi 2009
Posty: 65
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Sob 10:26, 25 Kwi 2009    Temat postu: wysokie obroty

Mam problem z moją jawką mianowicie gdy ją odpalam wchodzi na bardzo wysokie obroty i gasnie czysciłem gaźnik,zmieniałem świece i nic. Prosze o odpowiedz

Post został pochwalony 0 razy

Ostatnio zmieniony przez MIODEK dnia Nie 10:06, 26 Kwi 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wojtek0015
Początkujący
Początkujący



Dołączył: 29 Mar 2009
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 4/5

PostWysłany: Sob 10:44, 25 Kwi 2009    Temat postu:

sprubuj ustawic zaplon albo obroty tam na gazniku, srodkowa śróbka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Sob 10:56, 25 Kwi 2009    Temat postu:

A nie łapie lewego powietrza miedzy cylindrem a krućcem ssacym?

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
mlody1432
Częsty bywalec
Częsty bywalec



Dołączył: 17 Gru 2008
Posty: 176
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 10:56, 25 Kwi 2009    Temat postu:

Sprawdź czy nie łapie lewego powietrza albo czy nie masz linki postrzępionej.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MIODEK
Bywalec
Bywalec



Dołączył: 25 Kwi 2009
Posty: 65
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Sob 12:15, 25 Kwi 2009    Temat postu:

ustawiłem zapłon i obroty na gazniku teraz odpala na wysokich obrotah i tak chodzi gdy wbijam biek to gasnie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wojtek0015
Początkujący
Początkujący



Dołączył: 29 Mar 2009
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 4/5

PostWysłany: Sob 13:26, 25 Kwi 2009    Temat postu:

to w takim razie chyba linka od gazu ja tak mialem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Sob 14:13, 25 Kwi 2009    Temat postu:

a ja stawiam że dostaje za mało paliwa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Sob 14:21, 25 Kwi 2009    Temat postu:

Za mały poziom paliwa. Podnieś go w komorze pływakowej.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MIODEK
Bywalec
Bywalec



Dołączył: 25 Kwi 2009
Posty: 65
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Sob 14:54, 25 Kwi 2009    Temat postu:

Łapał lewe powietrze między cylindrem a krućcem teraz zlikwidowałem dopływ lewego powietrza i jak zapalam motor to chodzi na nieregularnyh obrotah i po jakiś 10-15sekundah gasnie co to może być??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Sob 17:46, 25 Kwi 2009    Temat postu:

No więc tak. Wyreguluj gaźnik i może świece zmień. A i dysze przeczyść

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Sob 19:46, 25 Kwi 2009    Temat postu:

Kurcze gaznik z jawki, przeciez on wogle nie ma regulacji. Jak niedomaga wystarczy go wyczyscic, wymienic dysze, zaworek iglicowy, plywak i przepustnice. Co do regulacji, linka luz pare mm, wysokosc przepustnicy pod swiece, poziom paliwa w komorze tak aby paliwo znajdowalo sie 1 mm pod krawedzia rozpylacza i obroty jalowe, no tak zeby chodzil i tyle! Taki problem... Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MIODEK
Bywalec
Bywalec



Dołączył: 25 Kwi 2009
Posty: 65
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Śro 11:36, 29 Kwi 2009    Temat postu:

zrobiłem to co pisał pks100 tera motor chodzi ale gdy dodaje mu gazu to on muli i gasnie

Post został pochwalony 0 razy

Ostatnio zmieniony przez MIODEK dnia Śro 11:36, 29 Kwi 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 15:57, 29 Kwi 2009    Temat postu:

Chmm, spojrz na swiece. To jest tak, jezeli nie chce wkrecac sie na obroty a miedzy platynkami sa iskry jest to kondensator, jak mas zmozliwosc moglbys go asekuracyjnie wymienic. Mozesz tez sprawdzic czy nie jest zatkana dysza glowna. Jezeli doskonale odpala w kazdej temperaturze silnik to winny jest zaplon(za pozny). Jezeli swieca sucha moze dostawac za malo paliwa, ale wtedy szarpie, jak mokra to za duzo. Opisz dokladniej problem. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MIODEK
Bywalec
Bywalec



Dołączył: 25 Kwi 2009
Posty: 65
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Śro 16:08, 29 Kwi 2009    Temat postu:

silnik chodzi na wysokich obrotach słabo reaguje na zmniejszanie obrotów po chwili na wysokich obrotah sam zmniejsza obroty i po przycisnięciu pompki gaźnika letko reaguje gaźnik jest wyczyszczony i przedmuchany mi się wydaje że to może być przyczyna kondensatora lub przerywacza ustawianie zapłonu niedaje efektu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 16:16, 29 Kwi 2009    Temat postu:

Dostaje lewe powietrze, dlatego nie chce schodzic. Gdy przyciskasz pompke powinny oine schodzic. Zrob taki test, zdejmij gume filtra(silnik chodzi i jest rozgrzany) i przytkaj szybko otwor reka. Silnik powinien zgasnac. Jezeli tajk nie jest to lapie lewe poweitrze(nie jest to do konca adekwatne jezeli masz nieszczelna puszke filtru powietrza lub go nie masz). Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin