Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Sprzęgło ogar 200
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bigos
Bywalec
Bywalec



Dołączył: 09 Kwi 2009
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 18:37, 08 Maj 2009    Temat postu: Sprzęgło ogar 200

Witam

Ostatnio gdy jezdziłem moim ogarem nagle sprzęgło przestało działać działało coraz słabiej i wkoncu wogole nie dzialalo jak nacisklalem nie wiecie moze co moglo sie popsuc bo ja stawiam na tarcze sprzęgłowe (jeśli zle to sie nazywa to prosze mnie poprawic bo koledzy mowia ze to sie nazywa szimering?) wiec prosiłbym o jakieś sugestie co sie popsulo


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wojtek0015
Początkujący
Początkujący



Dołączył: 29 Mar 2009
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 4/5

PostWysłany: Pią 19:37, 08 Maj 2009    Temat postu:

to raczej tarcze sprzęglowe lub linke wymień
a koledzy ci mowią źle bo simeringi to takie gumowe kóleczka z sprezynką w środku, daje sie to na wał


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Goger
Częsty bywalec
Częsty bywalec



Dołączył: 21 Paź 2008
Posty: 274
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 19:39, 08 Maj 2009    Temat postu:

A ja bym jeszcze obstawił popychacze bo ja jak wymieniłem to drugie tyle pojezdizłem ale jeszcze watro może wcześniej podciągnąć.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bigos
Bywalec
Bywalec



Dołączył: 09 Kwi 2009
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 20:06, 08 Maj 2009    Temat postu:

a i dodam jeszcze że mam nową linkę od sprzęgła . naciaganie linki nic nie da to sprzeglo latalo luzno musialo cos peknac :/

Post został pochwalony 0 razy

Ostatnio zmieniony przez Bigos dnia Pią 20:08, 08 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Pią 20:31, 08 Maj 2009    Temat postu:

Zobacz tarcze i popychacze..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Sob 8:35, 09 Maj 2009    Temat postu:

A ja mowie, ze albo sruba regulacyjna w prawym deklu sie odkrecila, albo prawy dekiel, albo starl sie popychacz, albo jezdziles bez oleju, albo odkrecil Ci sie kosz sprzeglowy. Tarcze sie tak szybko nei zuzywaja Wink Ludzie.... Pozdrawiam

Post został pochwalony 0 razy

Ostatnio zmieniony przez pks100 dnia Sob 8:52, 09 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Bigos
Bywalec
Bywalec



Dołączył: 09 Kwi 2009
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 10:34, 09 Maj 2009    Temat postu:

tarcze nowe od nowości. Olej mam wymieniany miesiąc temu xd. bok cały będę wymieniał bo kolega mi da i tam gdzie jest ta blaszka co zahacza się o nią linkę i na dole jest taka śruba to jej właśnie przykręcić nie mogę bo popsuł się gwint -_- i cały się kreci i nie idzie dokręcić śruby :/ jak wymienię tą obudowę to zobaczę czy będzie działać. Smile

Post został pochwalony 0 razy

Ostatnio zmieniony przez Bigos dnia Sob 10:36, 09 Maj 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
PanSzybciutki
Częsty bywalec
Częsty bywalec



Dołączył: 30 Maj 2007
Posty: 202
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Olsztyn

PostWysłany: Sob 10:49, 09 Maj 2009    Temat postu:

możesz jeszcze poprostu delikatnie rozwiercic tę śrubę najlepiej wiertłem 5mm, lub 5,5, a potem nagwintowac jesli to będzie potrzebne. pozdrawiam.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Sob 15:53, 09 Maj 2009    Temat postu:

Bigos napisał:
tarcze nowe od nowości. Olej mam wymieniany miesiąc temu xd. bok cały będę wymieniał bo kolega mi da i tam gdzie jest ta blaszka co zahacza się o nią linkę i na dole jest taka śruba to jej właśnie przykręcić nie mogę bo popsuł się gwint -_- i cały się kreci i nie idzie dokręcić śruby :/ jak wymienię tą obudowę to zobaczę czy będzie działać. Smile


No to masz przyczyne problemu, wymien to. Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bigos
Bywalec
Bywalec



Dołączył: 09 Kwi 2009
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 17:14, 09 Maj 2009    Temat postu:

jak dzisiaj z kolega wymienilismy tą śrubę to działało tylko ciagle jakby sie luzalo i wkoncu przestawalo działać może trzeba mocniej dokręcić tą nakrętke

Edit

Eh próbowalismy mocniej dokrecić to juz wogóle nie działa czyli popsuly sie tarcze chyba xdd wymienie to sie okarze czy będzie działać Rolling Eyes Sad


Post został pochwalony 0 razy

Ostatnio zmieniony przez Bigos dnia Sob 19:54, 09 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 279
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Nie 11:49, 10 Maj 2009    Temat postu:

spróbuj ta śrubę wkręcić jak się da jak to nie pomoże to masz za krótki popychacz.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 19:42, 10 Maj 2009    Temat postu:

Sprawdz czy masz kompletny popychacz(kulka,dlugi,krotki0 i czy nie odkrecil Ci sie kosz. Jak to bedzie ok, to pokombinuj z ta sruba i dokrec kosz sprzeglowy. Jak tarcze sa orginaly nie oplaca sie ich wymieniac, chyba, ze juz nie maja okladzin ; ) Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bigos
Bywalec
Bywalec



Dołączył: 09 Kwi 2009
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 13:00, 11 Maj 2009    Temat postu:

gacek@

Jeśli tą śrube dokręci się na maxa to wtedy działa tzn jak jest na biegu to koło się kreci jak na sprzęgle


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
galakty
Wymiatacz
Wymiatacz



Dołączył: 11 Maj 2009
Posty: 682
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 13:01, 11 Maj 2009    Temat postu:

Powiem ci tyle... Jak ci slablo sprzeglo to pewnie kulki nie masz miedzy popychaczami Wink
Wymien popychacze a jak chcesz isc na calosc to wymien tarcze sprzeglowe i bedziesz mial swiety spokoj


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bigos
Bywalec
Bywalec



Dołączył: 09 Kwi 2009
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 19:04, 11 Maj 2009    Temat postu:

czekaj xD coś pomieszałeś albo nie zrozumialem ;p te kulki to w tych tarczach są czy one są gdzie indziej Xdd ?? jeśli tak to wymienie te tarcze i bedzie spokój ;d

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin