Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Wolne Obroty !

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafal229
Nowy
Nowy



Dołączył: 09 Kwi 2009
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 19:58, 17 Kwi 2009    Temat postu: Wolne Obroty !

Witam!
mam problem bo jak odpale jawke to mi ladnie chodzi na wolnych ale jak dam w gaz i sie przejade i na sprzeglo nacisne to wyje jak by mial z pol gazu wcisniete . Jak zrobic zeby tak nie bylo tylko ladnie na wolnych chodzila Question i czy to nie linka to powoduje . Ale mysle ze to nie linka bo linka prawie nowa Question


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mufler
Częsty bywalec
Częsty bywalec



Dołączył: 11 Sie 2008
Posty: 123
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 20:01, 17 Kwi 2009    Temat postu:

a manetka z linką wraca na miejsce luzu ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rafal229
Nowy
Nowy



Dołączył: 09 Kwi 2009
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 20:44, 17 Kwi 2009    Temat postu:

tak.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mufler
Częsty bywalec
Częsty bywalec



Dołączył: 11 Sie 2008
Posty: 123
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 20:47, 17 Kwi 2009    Temat postu:

jedyne co przychodzi mi na myśl to wyregulowanie obrotów (tą śrubką ze sprężynką w gaźniku) ale piszesz ze na wolnych obrotach chodzi w porządku..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
XDHubi
Częsty bywalec
Częsty bywalec



Dołączył: 12 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 0:24, 18 Kwi 2009    Temat postu:

możliwe że kolega ma też regulacje (napinacz ) przy rączce gazu i tam też powinno się wyregulować

Post został pochwalony 0 razy

Ostatnio zmieniony przez XDHubi dnia Sob 0:25, 18 Kwi 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Goger
Częsty bywalec
Częsty bywalec



Dołączył: 21 Paź 2008
Posty: 274
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 6:09, 18 Kwi 2009    Temat postu:

Slychaj moim zdaniem musisz sprawdzic Ci sie przepustnica nie zacina bo to tez moze byc przyczyna.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Sob 6:22, 18 Kwi 2009    Temat postu:

zobacz czy iglica dobrze siedzi w zapince też tak kiedyś miałem ale ją dogiołem i jest git Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 15:30, 19 Kwi 2009    Temat postu:

Najpierw sprawdz czy nie zawiesza Ci sie iglica lub przepustnica, manetka a takze linka. Robi sie to prosto, sciagasz gume filtra obserwujesz przepustnice, powinna lezec na srubie regulacyjnej, ciagniesz manetka na full i puszczasz, powinna szybkim ruchem powrocic na swoje miejsce. A teraz inny knif. Skrec kierownice w prawo, a nastepnie w lewo. Jezeli przepustnica sie podniosla lub opuscila, oznacza to, ze linka ma nieprawidlowy luz, lub jest za krotka. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin