Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Przy V-maxie słabnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
patryk18
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2008
Posty: 301
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 17:20, 18 Kwi 2009    Temat postu: Przy V-maxie słabnie

Witam mam oto taki problem z moim ogarem jest niby wszystko OK ale jest jedno ale
gdy jade na pełnym gazie przez dłusza chwile to ograr zachowuje sie jak bym mu brakowało paliwa trzeba puscic gaz a puznjej jest normalnie.
w gazniku paliwo dochodzi normalnie poziom w komorze pływakowej jest największy jaki można iglice podniosiłm wyżej i nic a zapłon jest chyba Ok.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Sob 17:27, 18 Kwi 2009    Temat postu:

wyczyść kranik ale porządnie, przerabiałem to w zeszłym roku Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patryk18
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2008
Posty: 301
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 17:46, 18 Kwi 2009    Temat postu:

no tak ale jest wyczyszczony i paliwo leci dobrze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Sob 17:51, 18 Kwi 2009    Temat postu:

skoro brakuje mu to nie jest wyczyszczony dobrze wyczyść jeszcze raz a potem go porządnie wydmuchaj najlepiej sprężonym powietrzem i przejdzie mu Smile
Pozdro


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
snikers1991
Wymiatacz
Wymiatacz



Dołączył: 22 Mar 2009
Posty: 1516
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 2/5
Skąd: wodzisław śląski// MZ ETZ 251

PostWysłany: Sob 18:20, 18 Kwi 2009    Temat postu:

a dysze czy cos ? to moze byc powodem ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek1818
Wymiatacz
Wymiatacz



Dołączył: 13 Kwi 2009
Posty: 1165
Przeczytał: 0 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5
Skąd: Olsztyn (okolice;Gryzliny)

PostWysłany: Sob 18:42, 18 Kwi 2009    Temat postu:

Miałem coś podobnego z moim, też dzisiaj :p. Jak jechałem na 3-ce to po jakimś czasie zaczynał przerywać i gasł. Potem się okazało, że miałem tak na każdym biegu. W domu spuściłem paliwo, i było w nim tyle syfu, że szok!! Neutral Wlałem resztę z baniaka i ciągnie normalnie. Nawet nie mogłem mu paliwa napompować, bo nic nie dawało :p musiałem w bak dmuchnąć żeby zasysał paliwo.

Jeżeli Ci pomogłem to dobrze, a jeśli nie to trudno Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patryk18
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2008
Posty: 301
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 7:08, 19 Kwi 2009    Temat postu:

snikers1991 napisał:
a dysze czy cos ? to moze byc powodem ?

jak dysze przecież pisałem ze gaźnik jest wyczyszczony i paliwo leci lekko.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
snikers1991
Wymiatacz
Wymiatacz



Dołączył: 22 Mar 2009
Posty: 1516
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 2/5
Skąd: wodzisław śląski// MZ ETZ 251

PostWysłany: Nie 9:00, 19 Kwi 2009    Temat postu:

a to sory Razz nie doczytalem widocznie Rolling Eyes

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patryk18
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2008
Posty: 301
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 11:01, 19 Kwi 2009    Temat postu:

dobra temat mozna zamknąc problem polegał na tym ze był zagienty weżyk paliwowy którego niewidziałem wymieniłm i jest OK

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin