Usterka sprzęgła!
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Śro 18:21, 11 Lis 2009    Temat postu: Usterka sprzęgła!

Witam wszystkich.Jest pewien problem...Postaram się opisać całą sytuacje dokładnie.
No więc.Odpalam ogarka.Wszystko zajeb"""" do póki nie wcisnę sprzęgła i nie wrzucę biegu.Jak wrzucę bieg to strasznie trzęsie się silnik.Widać nawet po łańcuchu.Wygląda to tak jakby sprzęgło ciągło.Ale nawet jak je podkręce to po chwili tak samo.Nie wiem co to jest.Czyżby kosz sprzęgłowy się odkręcił?Mogą to być również wytarte podkładki pod sprężyny na docisku od tarcz sprzęgłowych?Proszę o odpowiedź!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 18:59, 11 Lis 2009    Temat postu:

Heh, podkładki są cały czas dociśnięte... nie widzę też znaczenia czy sprzęgło jest wciśnięte czy nie... A mam takie pytanie, jak dodasz gazu jest ok? No i drugie czy po podkręceniu sprzęgła jest ok? Jawka jest silnikiem szybkoobrotowym, więc na niskich obrotach może trząść szczególnie jak jest już zużyty silnik. Może masz poprostu za niskie obroty, a gdy wrzucasz bieg jeszcze spadają i trzesie. Jezeli po dodaniu gazu problem nie znika trzeba się zastanowić. Czy to jest tylko związane z sprzeglem? Pozdro

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Czw 15:17, 12 Lis 2009    Temat postu:

No więc po dodaniu gazu jakby mniej trzęsło,a po podkręceniu sprzęgła na chwile jest dobrze a później znowu tak samo. "Czy zużyty silnik?"Ale jakby tak było to chyba z dnia na dzień nic by się nie stalo tylko od dłuższego czasu by musiało tak się dziać a to się stało z dnia na dzień tzn.ogar stał przez ok.2 tyg. ale odpalił z pierwszego i dopiero po odpaleniu tak się zaczęło dziać.I tak w ogóle to dzięki za zainteresowanie problemem.

EDIT:
Co do silnika to jest w b.dobrym stanie.Ja kupiłem całą jawkę od takiego starszego pana ode mnie ze wsi.On nigdy jej nie katował zresztą tak samo jak ja.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Ogarzysta200 dnia Czw 15:21, 12 Lis 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Czw 15:24, 12 Lis 2009    Temat postu:

Jestem po to aby pomóc, chmm po dokręceniu sprzęgła usztywniają się takie elementy wałek zdawczy(w łożyskach), dekiel prawy, łańcuszek sprzęgłowy, więc na nie zwróć szczególną uwagę. Dobrze by było jakbyś odkręcił dekiel sprzęgła i tam poszukał luzów i poruszał wałkiem a potem zrobił to samo od strony iskrownika. Może łożysko wałka(jedno z 2) się wyrobiło... Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Czw 15:30, 12 Lis 2009    Temat postu:

Od strony iskrownika już patrzyłem bo myślałem że się coś poluzowało i wszystko dobrze poskręcałem (dekiel iskrownika przykręcony mocno).
Chyba zostaje mi tylko zaglądnięcie od strony sprzęgła.Ale jutro tego nie zrobię bo idę na koncert do szkoły (laska mnie wyciągnęła Smile ) Ale napewno w sobotę muszę tam zajrzeć i jak coś złego wyczaję to dam znać.

P.S.
pks100 pochwałka leci za pomoc w rozwiązywaniu problemu.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Czw 19:26, 12 Lis 2009    Temat postu:

Spoko, czekam Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Czw 22:21, 12 Lis 2009    Temat postu:

Jeżeli sprzęgło chwilę chodzi dobrze to sprawdziłbym dwie rzeczy a mianowicie czy masz kulkę miedzy popychaczami(mogą się zcierać wzajemnie ze sobą) oraz czy śruba od regulacji sprzęgła nie odkręca ci się lub objeżdża(słaby gwint, nie zakontrowane)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Pią 15:10, 13 Lis 2009    Temat postu:

no więc się spiesze bo zaraz spadam na tego "koncerta".
W wyniku wcześniejszego wyjścia ze szkoły miałem czas na rozebranie ogarka.
I okazało się że przekładka tarcz jest strasznie zjechana,łańcuszek sprzęgła to już wgl bez komentarza Confused no i jedna z podkładek od docisków na tarczkach się zjechała i tu pytanie czy można zastąpić je innymi zwykłymi podkładkami.Jutro jadę po części i się będę bawił ;D

P.S
Już nie będę zakładał nowego tematu.Mam pytanie.Czy te sprężynki dociskowe można założyć od wsk'i?Mam takich od groma właśnie od wski i są one sztywniejsze niż jawoskie oryginały.Będą pasować?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Ogarzysta200 dnia Pią 15:12, 13 Lis 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 16:13, 13 Lis 2009    Temat postu:

Będą, jeśli wymienisz wszystkie Wink Będzie kłopot z regulacją no i mocniej musisz przyciskać Wink Podkładką możesz wymienić tylko musi mieć odpowiedni rozmiar i grubość, łańcuszek i przekładkę oczywiście wymień Wink Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Pią 18:51, 13 Lis 2009    Temat postu:

pks100 a jaką grubość i wielkość podkładki pod sprężyny?
Mówisz że będzie problem z regulacją sprzęgła na tych sprężynach od wski?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 21:34, 13 Lis 2009    Temat postu:

Nieznam tych sprężyn Wink Podstawowe parametry to średnica, długość i "twardość", czyli sprężystość. Dwa pierwsze parametry sprawdź suwmiarką, muszą być takie same z oryginałami. Co do trzeciego sprawdza się go niutonometrem, możesz to też zrobić na wyczucie, sprężyna może być minimalnie twardsza ale bez przesady, dlaczego... Mogą zerwać się kielichy mocowań sprężyn, najbardziej cierpi też popychacz i linka, które nie są przeznaczone na takie obciążenie. Wybraź sobie, że każda sprężyna ma siłę odbicia o 1N większą niżoryginał, to komplet daje już 5N, a trzeba wymienić cały komplet sprężyn na takie same Wink Co do grubości sprawdź oryginał.. POzdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Pią 21:47, 13 Lis 2009    Temat postu:

Ech to lepiej nie będę nic kombinował.Założe oryginały.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Sob 15:21, 14 Lis 2009    Temat postu:

Jak masz Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Sob 15:53, 14 Lis 2009    Temat postu:

no siemka.Kupiłem wszystkie części (łańcuszek sprzęgła,2 tarczki,przekładkę) razem 56 zeta Shocked .Wszystko elegancko do puki nie przyszło odpalić ogarka.Oczywiście olej nowy (miałem już w domu cały hipol).No więc odpalam.Odpalił za 1.Ja wciskam sprzęgło wrzucam (próbuje wrzuci) bieg i słyszę zgrzyt od razu zgasiłem ogiera ja łapie za sprzęgło i nic zero reakcji-nie ma sprzęła.Tarcze założyłem tak (|)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Sob 16:39, 14 Lis 2009    Temat postu:

Nowe `rzemieslnicze` tarcze są za grube, trzeba albo założyć dłuższą śrubę regulacyjną, albo troszke spiłować okładziny. Co do sposobu zakładania tarcz to już nie pamiętam dokładnie jak to było (niech ktoś mnie poprawi jak strzelę erratą), ale założyłeś raczej dobrze wszystko.

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin