Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Tylny hamulec nie odbija
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
DoN
Częsty bywalec
Częsty bywalec



Dołączył: 01 Maj 2006
Posty: 176
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 20:23, 03 Maj 2006    Temat postu: Tylny hamulec nie odbija

Tylny hamulec nie odbija pomocy Exclamation

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Śro 20:43, 03 Maj 2006    Temat postu:

nasmaruj a jak nic nie da to niestety ten kwadracik co rusza szczekami si zuzyl

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Czw 10:50, 04 Maj 2006    Temat postu: :o

a moze masz luz na lince ?? Very Happy
Powrót do góry
krzyh88
Częsty bywalec
Częsty bywalec



Dołączył: 25 Mar 2006
Posty: 118
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łódź

PostWysłany: Czw 11:21, 04 Maj 2006    Temat postu:

prysniej troche jakims smarujaco penetrujacym (white grase) w miejsce gdzie sie laczy dzwignie hamulca z tym metalem. ja tak mialem i jak prysnolem to jest juz dobrze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
0VV
Częsty bywalec
Częsty bywalec



Dołączył: 28 Lis 2005
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: z kątowni

PostWysłany: Czw 12:09, 04 Maj 2006    Temat postu:

też tak miałem, ale podczas jazdy jak naciskałem to samo sie zrobiło i jest dobrze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
DoN
Częsty bywalec
Częsty bywalec



Dołączył: 01 Maj 2006
Posty: 176
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Czw 21:14, 04 Maj 2006    Temat postu: Re: :o

kubasko15 napisał:
a moze masz luz na lince ?? Very Happy



ej my mowilmy o tylnim hamulcu czlowieku Exclamation


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
DoN
Częsty bywalec
Częsty bywalec



Dołączył: 01 Maj 2006
Posty: 176
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Czw 21:15, 04 Maj 2006    Temat postu:

A tam powinna byc jaksa sprezynka przy kole na drucie od hamulca Question

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Pią 12:25, 05 Maj 2006    Temat postu:

nieeeee po prostu sprezyny ze szczek odbijaja. a w jakim stanie masz szczeki ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lipon
Założyciel Forum
Założyciel Forum



Dołączył: 01 Wrz 2005
Posty: 600
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Olsztyn

PostWysłany: Nie 14:54, 07 Maj 2006    Temat postu:

Po pierwsze dostajesz ostrzeżenia. Jakbyś znał regulamin to byś wiedział za co... Po drugie mam ten sam problem Wink.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Nie 17:15, 07 Maj 2006    Temat postu:

a przeciez tylny hamulec tez jest na linke Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Nie 17:28, 16 Lip 2006    Temat postu:

Witam!
Ja mam zamontowaną sprężynę, która odbija dźwignię hamulca. Jest zamocowana w dziurce w dźwigni i w dziurce w podstawce pod nogi i nie mam problemu z odbijaniem hamulca. Oczywiście mam hamulec na linke, ale jak ktoś ma druta, to też powinno pomóc. Sprawdźcie. Pozdro
Powrót do góry
Lipon
Założyciel Forum
Założyciel Forum



Dołączył: 01 Wrz 2005
Posty: 600
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Olsztyn

PostWysłany: Nie 18:49, 16 Lip 2006    Temat postu:

Ostrzeżenie za brak znajomości regulaminu.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mirzbir
Częsty bywalec
Częsty bywalec



Dołączył: 25 Cze 2006
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: k. Krakowa

PostWysłany: Nie 20:18, 16 Lip 2006    Temat postu:

Miałem ten sam problem. Sciagnąłem, nasmarowałem i wyregolowałem linke i jest już git!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lipon
Założyciel Forum
Założyciel Forum



Dołączył: 01 Wrz 2005
Posty: 600
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Olsztyn

PostWysłany: Czw 13:46, 20 Lip 2006    Temat postu:

Nigdy nie smaruj linki. Przez chwilę będzie ci chodzić, ale bardziej się do smaru czepia caly syf, dlatego warto kupić nową Wink.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
misiek-jawa
Częsty bywalec
Częsty bywalec



Dołączył: 25 Cze 2006
Posty: 125
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Czw 11:08, 27 Lip 2006    Temat postu:

witam mi też nieodbijała bo nieważ miałem lekko odkręconą śrube z z koła i nasmarowałem tą małą wajche gdzie jest przykręcona linka i jest ok pozdrawiam.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin