Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Taka banalna sprawa

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dj_2face
Początkujący
Początkujący



Dołączył: 06 Kwi 2008
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubuskie>>PANY

PostWysłany: Śro 19:42, 21 Maj 2008    Temat postu: Taka banalna sprawa

Ustawilem dzisiaj zaplon, pali na kopa. Na początku dlawiła sie na wolnych obrotach, ale zmienilem swiece na championa i jest ok. Tylko jak sobie pojezdziłem to odczuwalem ze jak dam maxa w manetce to lekko sie poddławia. Mam troche wyrobiony przerywacz i kondensator mam podejrzany. Czy to moze byc od tego?

P>S Moze to gaźnik??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hary94
Wymiatacz
Wymiatacz



Dołączył: 28 Cze 2007
Posty: 490
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Pieruszyce

PostWysłany: Śro 21:16, 21 Maj 2008    Temat postu:

kondensator... na 100%

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Śro 22:13, 21 Maj 2008    Temat postu:

Za mało paliwa dostaje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Czw 8:28, 22 Maj 2008    Temat postu:

Spróbuj zatkać trochę filtr powietrza Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Czw 10:24, 22 Maj 2008    Temat postu:

moze dostawać za malo powietrza.

P.S. ja jeżdżę już od dluzszego czasu bez filtra(na samej gumie lączącej) i gaźnik czysty Very Happy


Post został pochwalony 0 razy

Ostatnio zmieniony przez pawel93 dnia Czw 10:25, 22 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
lukasz025
Wymiatacz
Wymiatacz



Dołączył: 09 Sty 2008
Posty: 467
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 4/5

PostWysłany: Czw 11:22, 22 Maj 2008    Temat postu:

miałem coś takiego na jakiej masz iglice ząbku

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dj_2face
Początkujący
Początkujący



Dołączył: 06 Kwi 2008
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubuskie>>PANY

PostWysłany: Czw 11:25, 22 Maj 2008    Temat postu:

Iglice mam na 2 rowku od góry. Zapłon perfekt ustawilem. Myśle ze to kondensator. Pobawie sie jeszcze z filtrem i gaznikiem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Czw 11:38, 22 Maj 2008    Temat postu:

Piotrek napisał:
Spróbuj zatkać trochę filtr powietrza Smile
Super pomysł, no po prostu świetny. Stosunek paliwo-powietrze zmieniasz regulacją gaźnika, a nie dławieniem filtra Rolling Eyes

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dj_2face
Początkujący
Początkujący



Dołączył: 06 Kwi 2008
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubuskie>>PANY

PostWysłany: Pią 7:35, 23 Maj 2008    Temat postu:

Wczoraj wieczorem odpaliła mi zimna z kopa. Superancko chodziła. Przejechałem moze z 100m i mi zgasła chwile poczekałem i popompowałem paliwa i mi odpaliła, Przejechałem podajze z 50m i znowu zgasła. Teraz nic nie robiłem tylko czekałem i odpaliła. Dojechałem do domu, Podczas dławienia sie nie było słychać takich dziwnych dźwięków i strzałow. Poprostu jak by paliwa nie dostawała albo na chwilke iskre traciła. Zapłon moge wykluczyc. Chyba że kondensator i te platynki.(są troche wyjechane)
Czekam na odp


Pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Icqov
Częsty bywalec
Częsty bywalec



Dołączył: 14 Maj 2007
Posty: 161
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tomaszów Mazowiecki

PostWysłany: Pią 12:21, 23 Maj 2008    Temat postu:

Możliwe że jakiś kabel ci zware robi od drgań dotyka ramy. Jak nie to ustaw gaźnik. Możliwe że za dużo nagaru sie nagromadziło w głowicy i trzeba ją wyczyścić, takie dławienia mogą być oznakami przegrzewania się silnika.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lukasz025
Wymiatacz
Wymiatacz



Dołączył: 09 Sty 2008
Posty: 467
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 4/5

PostWysłany: Pią 12:34, 23 Maj 2008    Temat postu:

ja miałem kabel "uksuty" to tak paliła nie paliła co chwile trzeba było ruszyć kondensatorem wymieniłem i jeżdżę

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bazi
Wymiatacz
Wymiatacz



Dołączył: 21 Lip 2007
Posty: 408
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Godzikowice, woj.Dolnośląskie

PostWysłany: Pią 13:53, 23 Maj 2008    Temat postu:

Najpierw sprawdź całą instalacje elek., może ci olej puszcza pod symeringiem, świeca nie ma na elektrodach gęstego oleju przekładniowego??

Post został pochwalony 0 razy

Ostatnio zmieniony przez Bazi dnia Pią 13:54, 23 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
dj_2face
Początkujący
Początkujący



Dołączył: 06 Kwi 2008
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubuskie>>PANY

PostWysłany: Pią 18:33, 23 Maj 2008    Temat postu:

Kondensator i przerywacz wymieniłem. Jawka ma takiego buta i nareszcie przyspiesza na trójce. Ale jeszcze to nie to, dalej lekko sie poddławia. Myslę ze to chyba gaznik. No bo całkiem już mi nie gaśnie. Tylko traci moc przez chwile. Potem popuszcze gazu podpompuje gaznik i jest ok/ Co wy na to?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
misiek-jawa
Częsty bywalec
Częsty bywalec



Dołączył: 25 Cze 2006
Posty: 125
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Sob 6:36, 24 Maj 2008    Temat postu:

Dostaje za mało paliwa, pobaw się z tą blaszką w komorze pływakowej!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin