Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
szkrynia biegów?

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maverick
Nowy
Nowy



Dołączył: 15 Sie 2011
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Janki

PostWysłany: Pią 15:10, 04 Lis 2011    Temat postu: szkrynia biegów?

Witam, mam taki problem w moim ogarze 200 a mianowicie, że jak wrzucę dwójkę lub trójkę to wajcha nie wraca do normalnego położenia tylko jest wciśnięta, jak chce wrzucić trójkę to muszę ją najpierw cofnąć nogą.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dede46
Częsty bywalec
Częsty bywalec



Dołączył: 28 Maj 2011
Posty: 129
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: Włocławek

PostWysłany: Pią 17:38, 04 Lis 2011    Temat postu:

drogi kolego może masz trochę za mocno przykręcona wajchę od zmiany biegów i dla tego ci nie wchodzi dwójka i trójka Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mati_pl xD
Częsty bywalec
Częsty bywalec



Dołączył: 19 Cze 2011
Posty: 161
Przeczytał: 15 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: WLPK

PostWysłany: Sob 14:46, 05 Lis 2011    Temat postu:

Ja bym obstawiał zużytą sprężynę wybieraka... lub zmieniacz do regeneracji... ale najpierw trzeba sprawdzić to co najprostsze i to wykluczyć... Zrób najpierw to co powiedział dede46

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
doman30
Wymiatacz
Wymiatacz



Dołączył: 29 Maj 2010
Posty: 360
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 3/5

PostWysłany: Pon 7:24, 07 Lis 2011    Temat postu:

Ja tak miałem jak ta ośka co na niej wajcha biegów jest była pordzewiała. Oczyściłem to i dałem tawotu i chodzi elegancko

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dede46
Częsty bywalec
Częsty bywalec



Dołączył: 28 Maj 2011
Posty: 129
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: Włocławek

PostWysłany: Pon 14:16, 07 Lis 2011    Temat postu:

ja ta orginalna to juz dawno wyminilem na nowa i spokuj a moze byc tak ze nie masz oleju w skrzyni bo to tez moze byc przyczyna

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin