Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z odpaleniem jawka

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Czw 19:41, 03 Lis 2011    Temat postu: Problem z odpaleniem jawka

Witam mam problem z jawką otóz nie moge jej odpalic a jak odpali to muli na wysokich obrotach tylko na niskich chodzi i tez przez chwile/
wstawiłęm do niej nowy gaznik i tłok z pierścieniami
iskra jest
paliwo dochodzi.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
doman30
Wymiatacz
Wymiatacz



Dołączył: 29 Maj 2010
Posty: 360
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 3/5

PostWysłany: Pią 13:50, 04 Lis 2011    Temat postu:

tzn jak dodasz gazu to takie buuu i gaśnie ?? lewe powietrze ci łapie i to bardzo dużo. ja tak miałem jak była uszkodzona głowica tzn było tam nieszczelnie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pią 15:46, 04 Lis 2011    Temat postu:

doman30 napisał:
tzn jak dodasz gazu to takie buuu i gaśnie ?? lewe powietrze ci łapie i to bardzo dużo. ja tak miałem jak była uszkodzona głowica tzn było tam nieszczelnie.


Od kiedy przez głowicę może łapać lewe powietrze?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
doman30
Wymiatacz
Wymiatacz



Dołączył: 29 Maj 2010
Posty: 360
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 3/5

PostWysłany: Pią 17:19, 04 Lis 2011    Temat postu:

Normalnie ?? Na powerzchni styku z cylindrem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kaper56
Bywalec
Bywalec



Dołączył: 17 Mar 2011
Posty: 53
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 18:50, 04 Lis 2011    Temat postu:

Bardzo możliwe że łapie lewe powietrze, ale może też masz zle ustawiony zapłon
!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adrianek
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 430
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Zabrze

PostWysłany: Sob 8:16, 05 Lis 2011    Temat postu:

Ja bym stawiał na za dużo paliwa w stosunku do powietrza, czyli za bogatą mieszankę.
Chyba wiecie jak to zrobić? -.-


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Nie 9:28, 06 Lis 2011    Temat postu:

zapłon ustawiałem ....
przestawiałem iglioce itp
bez filtra w ogóle chuijowo chodzi dlatego założyłem filtr powietrza
łapie czasem jakis wyyższe obroty tzn chodzi na niskich i po jakims czasie załapie wyższe...albo spadają obroty w ogóle i gasnie,
Mozliwe ze jest zwalony kondensator ??
lub zły pływak ?? bo stary ten co był w nowym gazniku to sie nie podnosił.. wiec zmieniłem na orginalny uzywany i sie podnosił.. ale jest poobijany troche... juz sam nie wiem .


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Nie 12:00, 06 Lis 2011    Temat postu:

już kiedyś coś pisałem na temat Twoich napraw...
sprawdź manometrem sprężanie i zamień z powrotem na stary gaźnik...
czy Wy nie możecie zrozumieć że przestawianie iglicy na nic nie wpływa jeśli chodzi o to czy silnik w ogóle odpala i w miarę chodzi czy nie?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Czw 11:09, 10 Lis 2011    Temat postu:

z kat ja ci manometr wezme ;p ? mi jak jechałęm i zaczeła sie dusic od tamtego czasu nie moge jej dobrze ustawic ..;p jeżdziła na tym gazniku,. nowym , wiec co ma tu gaznik.;p na starym tez patrzałem i nie chce palic tez.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin