Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
świece dostają przebicia
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtek983265
Początkujący
Początkujący



Dołączył: 11 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Biłgoraj

PostWysłany: Sob 14:29, 16 Maj 2009    Temat postu:

iglica ma byc na 1 od góry, dalej zapłon chyba, tez tak miałem ze jak juz sie rozgrzeje to traci moc a to ze przerywa to poziom paliwa . Jak masz smar tam gdzie iskrownik to musisz nowe simeringi wklepac Smile .Ustawiaj dalej, to nie jest tak " chop siup " Smile . Pozdrawiam.

Post został pochwalony 0 razy

Ostatnio zmieniony przez wojtek983265 dnia Sob 15:54, 16 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
rInGo412
Bywalec
Bywalec



Dołączył: 13 Maj 2009
Posty: 80
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: NAROL

PostWysłany: Sob 18:58, 16 Maj 2009    Temat postu:

Z tym smarem to on jest od str walu bo zmienialem lozyska i oczywiscie simeringi ale lozyska byly kryte i otworzylem je od str. walua od dekli sa podwojnie uszczelniane.Dzis jak jechalem to zginela przerwa na platynkach,ale na szybko zrobilem i do chaty dotarlem.I teraz nie pali na kopa wogoleino na pych po 5m lapie-to zaplon.Druga rzecz jak zmniejszam poziom paliwa w komorze to (chyba jak przesadze) jak chce przelac ,to paliwo w wezyku nie opada i sie nie przelewa,ustawilem w takim momencie "pomiedzy".Jak mi zgasl(swieca iskra F75S po przejechaniu 500m- miala iskre ze by konia zabilo) to na niej nie chcial zapalic,dalem nowa i bez problemu.A iglica mowisz na sama gore! -ok.Wydaja mi sie ze teraz boli go zaplon ale kumpel w pn. to perfekto ustawi(teraz chyba jest przyspieszony za duzo)bo mnie to wku....rza juz.Zrobilem probe i do paliwa delem olej stihl-normalnie taka byla zadyma!,chyba ten smar z lozysk przepalil bo przestal juz tak kopcic i nawet ladne ma spaliny,ale posta nie zamykam bo cuduje dalej.pozdro i pochwalka juz poleciala do Ciebie.Co myslisz o tych nowych problemach?Ps.olej w skrzyni b\u.

Post został pochwalony 0 razy

Ostatnio zmieniony przez rInGo412 dnia Sob 19:00, 16 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
wojtek983265
Początkujący
Początkujący



Dołączył: 11 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Biłgoraj

PostWysłany: Sob 19:09, 16 Maj 2009    Temat postu:

Kolego to ze kopcił to nie zalezy w całości od oleju tylko jak lejesz 1:50 to powinieneś mieć na 1 od góry iglice a jak na 2 to dymi takze zmień na pierwszy jak mowiłem. Wiesz to tez zalezy od moto ale powinno byc na 1. Co do poziomu to sie nie przelewa bo juz zawór sie zamyka pod wpływem pływaka i nie ma co opadac Very Happy podnieś troche poziom ;] a kolor świecy ma byc jak kawa z mlekiem lub inaczej Miedziany. A z zapłonem to róznie jak dobrze ustawisz to bedziesz jeździł a jak ustawisz tak jak ustawiłes to Ci bedzie raz palił a raz nie. A jak z nim jest ? Na zimnym ma moc a na rogrzanym słabnie ? Pozdrawiam.

Post został pochwalony 0 razy

Ostatnio zmieniony przez wojtek983265 dnia Sob 19:11, 16 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
rInGo412
Bywalec
Bywalec



Dołączył: 13 Maj 2009
Posty: 80
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: NAROL

PostWysłany: Sob 19:59, 16 Maj 2009    Temat postu:

no nie do koncaslabnie mam odczucie ze go zalewa-przestawie iglice a mieszanka na 5l-100ml oleju stihl-pozdro kolego.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojtek983265
Początkujący
Początkujący



Dołączył: 11 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Biłgoraj

PostWysłany: Sob 20:26, 16 Maj 2009    Temat postu:

no jak juz przestawisz iglice to powinno byc ok Smile Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rInGo412
Bywalec
Bywalec



Dołączył: 13 Maj 2009
Posty: 80
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: NAROL

PostWysłany: Nie 11:25, 17 Maj 2009    Temat postu:

Zrobione,jeszcze filtr wymienic i iglice mi za duza sprzedali.Dzieki wszystkim co pomagali-temat do zamkniecia.pozdrawiam.

Post został pochwalony 0 razy

Ostatnio zmieniony przez rInGo412 dnia Śro 19:53, 20 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin