Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Sprzęgło strasznie szybko łapie.

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tanx
Początkujący
Początkujący



Dołączył: 18 Paź 2008
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 13:48, 20 Lis 2008    Temat postu: Sprzęgło strasznie szybko łapie.

Witam wszystkich amatorów tego cudeńka:)
Mam taki problem, juz mam praktycznie wszystko w nim zrobione tj gaznik, zaplon wydech filtry, nowy lancuch i zebatki ale niestety jedna rzecz mi starsznie przeszkadza tj. sprzeglo lapie tak jakby natychmiast, jakby nie bylo momentu poslizgu, daje wysokie obroty, i powloi puszczam w pewnym momencie nagle spadaja bardzo nisko i praktycznie zaczyna ledwo jechac, zeby w miare ruszyc i zeby nie zgasl trzeba nogami sie odepchanc to wtedy jakos dalej pojedzie, krecilem ta srobka z boku ale ona chyba tylko reguluje docisk kopniaka, bo sprzeglo jak za szybko lapalo tak lapie. Czy mzoecie doradzic co zrobic? dodam ze do skrzyni i sprzegla jeszcze nie zagladalem ani razu gdyz nie chce spuszczac oleju itd jesli to nie jest niezbedne...
pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
trejki
Częsty bywalec
Częsty bywalec



Dołączył: 23 Paź 2008
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mielec

PostWysłany: Czw 13:56, 20 Lis 2008    Temat postu:

spróbuj przykręcić pancerz od linki sprzęgła ( z prawej strony )

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
xiang
Wymiatacz
Wymiatacz



Dołączył: 22 Paź 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5

PostWysłany: Czw 15:53, 20 Lis 2008    Temat postu:

nie zaszkodzi linke nasmarować. Może Ci się po prostu tarcze sklejają? puszczaj je bardzo powoli, może się wyrobi.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Czw 20:20, 20 Lis 2008    Temat postu:

Jezeli masz sprawne elementy takie jak:
-linka
-popychacz(kompletny, prozty nie powyginany
-koszysz sprzeglowy
*podkladka
*sprezyny z podkladkami + zabezpieczenia
*opowiednia ilosc oleju
*bdb stan tarcz

To wina lezy po stronie regulacji. Jezeli nie to wymien, ktorys z wymienionych elementow. Regulacja:

A) Sruba regulacyjna
1. Rozgrzewasz silnik i gasisz go.
2.Wykrecasz troche srube na deklu a nastepnie ja wkrecasz, az do momentu, w ktorym jak kopniesz w kopke sprzeglo zacznie sie slizgac(tlok przestanie sie poruszac). Powinno sie to wykonac na pograniczu chwytania sprzegla.
3. Nalezy poczekac, az silnik calkowicie wystygnie i w przypadku, kiedy kopnie sie w kopke a sprzeglo bedzie chwytac nalezy poprawic srube regulacyjna.
4. Ostatecznych regulacji dokonuje sie podczas jazdy na wyczucie

B) Linka
Napiecie linki reguluje sie na takie srubie gdzie wchodzi linka. Nalezy ja doregulowac tak aby nie miala zadnego luzu i byla w miare mocno napieta

Pozatym wszystkim sprawdzilbym ogolne ogledziny i regulacje silnika.
Pozdrawiam

Pomoglem?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 279
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Wto 23:29, 03 Lut 2009    Temat postu:

Na początek sprawdź czy masz w ogóle olej w skrzyni

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Śro 8:57, 04 Lut 2009    Temat postu:

a może już tarcze do wymiany skoro jak ruszasz to musisz się nogami odpychać bo sprzęgło się ślizga i przez to musisz się odpychać Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin