Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
sprzegło.. 3 bieg

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matheus1990
Bywalec
Bywalec



Dołączył: 28 Mar 2009
Posty: 52
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 10:23, 11 Sie 2009    Temat postu: sprzegło.. 3 bieg

1. mam dziwny i głupi problem, jak chce odpalic z startera to musze popuszczac sprzeglo odkrecajac srobe w kapie, bo jak tego nie zrobie to slizga sie po sprzegle, a jak juz odpali z kopa to chacc wcisnac sprzeglo i wrzycic bieg sprzegla nie ma szprnie i gasnie. wiec odpalam go na pych bo juz po 1 metrze łapie;D na dokreconym sprzegle ze wtedy wszystko ładnie smiga tylko starter sie slizga.. Wiem chyba ze problem polega na regulacji sprzegla ale jakos nie moge znalezc kompromisu pomiedzy odpalaniem ze starterem a sprawnym sprzeglem..
2. robilem remont silnika. automat zregenerowałem na sucho poza silnikiem w imadle wszystko ładnie pykało nic nie wyskakiwało, silnik złozylem , wszystko pieknie no i jazda, 1, 2 ,3 az tak w pewnym momencie 3 wyskoczyła szybko wlaczylem i jakos sie trzymala ale szarpie na niej, musze podtrzymywc noga 3 aby nie wyskoczyla, dodam ze automat mam przykrecony na 1 srobie bo na 2 kompletnie gubi kazde przelozenia i od zawsze tak miał.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macek
Wymiatacz
Wymiatacz



Dołączył: 18 Mar 2009
Posty: 310
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Braniewo

PostWysłany: Wto 12:26, 11 Sie 2009    Temat postu:

co do biegów to Ci powiem że masz automat zwalony a dokładnie jest krzywy i dllatego tylko na jednej śrubie chodzi naprawiałem dla gostka to po wymianie automatu dopiero zaczyna chodzić bo rurznica miedzy stary a nowy była minimalna krzywy morze o 1,5 mm

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adik204
Nowy
Nowy



Dołączył: 10 Sie 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Wto 12:38, 11 Sie 2009    Temat postu:

Co do sprzęgła.. najprawdopodobniej wyskoczyło Ci conajmniej jedno zabezpieczenie ze sprężyny docisku sprzęgła, przez co sprzęgło jest nie równomiernie dociskane i występują zjawiska przez Ciebie wymienione. Radzę spuścić olej (ew połozyć motor na prawą stronę) i odkręcić lewy dekiel silnika i obadać sprzęgło.
Pozdrawiam.


Post został pochwalony 0 razy

Ostatnio zmieniony przez adik204 dnia Wto 12:38, 11 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
matheus1990
Bywalec
Bywalec



Dołączył: 28 Mar 2009
Posty: 52
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 12:40, 11 Sie 2009    Temat postu:

no Automat moze byc zwlony, ale to nie jest az taki problem, zawsze mozna noga trzymac wystarczy miec przylozona zebu do gory nie odbiło, a co do sprzegla to raczej nie bardzo to jest to, ale sprawdze,,


edit: sprzeglo jest tak jak powinno być..


Post został pochwalony 0 razy

Ostatnio zmieniony przez matheus1990 dnia Wto 13:29, 11 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
adik204
Nowy
Nowy



Dołączył: 10 Sie 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Śro 11:55, 12 Sie 2009    Temat postu:

W takim razie musisz tak długo "bawić" się śrubą regulacyjną w kapie, aż złapiesz ten złoty środek.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin