Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
ogar przerywa a w końcu gaśnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
romet
Początkujący
Początkujący



Dołączył: 09 Lip 2009
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 19:03, 09 Sie 2009    Temat postu: ogar przerywa a w końcu gaśnie

Witam! Mam problem z ogarem:po pierwsze nie chce palić z kopa tylko na pych... nie wiem co można z tym zrobić ale na pych ładnie pali także nie jest źle. Drugi problem jest dużo poważniejszy... Mianowice po odpaleniu na pych romet dobrze jedzie na jedynce gdy wrzucam dwójkę czuję, że motor przygasa jeśli puszczę gaz i dodam troszkę to zareaguje a później to samo i tak muszę cały czas puszczać gaz i dodawać. Przez 3 dni jeździłem na jedynce ale teraz to samo robi się już na pierwszym biegu[po paru dodaniach gazu romet albo pojedzie albo zgaśnie].Proszę o pomoc, dodam że ostatnio wymieniłem świecę i kondensator, a przed miesiącem przerywacz oraz fajkę i przewód.Proszę szybkie odpowiedzi!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
matheus1990
Bywalec
Bywalec



Dołączył: 28 Mar 2009
Posty: 52
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 20:09, 09 Sie 2009    Temat postu:

odkrec prawa kape i reguluj zapłon do skutku, ja dzis miałem to samo, troche w lewo troche w prawo az trafisz;] po kazdej regulacji sprobuj sie kawałek przejechac;D

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mzt
Bywalec
Bywalec



Dołączył: 25 Lip 2009
Posty: 81
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Sulęcin k. Środy Wlkp

PostWysłany: Nie 20:25, 09 Sie 2009    Temat postu:

Nie dostaje czasem za dużą dawkę paliwa, że musisz zmniejszać?
Zalewa świecę?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
romet
Początkujący
Początkujący



Dołączył: 09 Lip 2009
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 20:35, 09 Sie 2009    Temat postu:

Paliwa na pewno nie jest za dużo bo to jest wyregulowane dobrze. To z ustawianiem zapłonu to do którego pytania?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
enedueriketake
Częsty bywalec
Częsty bywalec



Dołączył: 28 Lis 2008
Posty: 178
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Nie 20:36, 09 Sie 2009    Temat postu:

Albo za dużo paliwa albo za mało.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Nie 20:44, 09 Sie 2009    Temat postu:

oj ludzie ludzie...
Raz. kolor elektrody świecy
Dwa. kolor iskry na świecy
Trzy. jaki masz kąt wyprzedzenia zapłonu i jaką przerwę na patynkach


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
LoKo994
Wymiatacz
Wymiatacz



Dołączył: 04 Maj 2009
Posty: 1080
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Nie 20:48, 09 Sie 2009    Temat postu: Re: ogar przerywa a w końcu gaśnie

romet napisał:
po pierwsze nie chce palić z kopa tylko na pych...

A półksiężyc masz dobry ? ? ? ? Zazwyczaj to jest przyczyną Smile
A co do tego drugiego to lewego powietrza nie dostaje ? ? ? ? ( NIE wiem czy to może mieć wpływ, ale tak mi się skojarzyło Razz )


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
romet
Początkujący
Początkujący



Dołączył: 09 Lip 2009
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 21:06, 09 Sie 2009    Temat postu:

świeca koloru takiego... cegiełkowatego, iskra niebieska, przerwa 0,4 mm. Gaźnik na pewno dobrze ustawiony bo jeździłem wcześniej ze 2 dni na takim ustawieniu i było ok. tyle że moto wogóle potrafił już wcześniej zgasnąć dopiero jak wymieniłem świecę to było ok a teraz przerywa a im więcej go razy odpalam tym z nim gorzej

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macek
Wymiatacz
Wymiatacz



Dołączył: 18 Mar 2009
Posty: 310
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Braniewo

PostWysłany: Pon 9:34, 10 Sie 2009    Temat postu:

Miałem podoblnie wyczyśćłem gaźnik i powruciło do normy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
loko
Bywalec
Bywalec



Dołączył: 03 Sie 2009
Posty: 83
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Pon 11:10, 10 Sie 2009    Temat postu:

Podkręć obroty.. jak nic to nie da wyczysc gaźnik i dysze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
romet
Początkujący
Początkujący



Dołączył: 09 Lip 2009
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 12:18, 10 Sie 2009    Temat postu:

Gaźnik czyszczony wiele razy sprawdzę te obroty później

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
loko
Bywalec
Bywalec



Dołączył: 03 Sie 2009
Posty: 83
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Pon 12:30, 10 Sie 2009    Temat postu:

jeśli to nic nie da.. dysze przeczyść najlepiej drucikiem od linki od chamulcy z roweru

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
romet
Początkujący
Początkujący



Dołączył: 09 Lip 2009
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 10:24, 12 Sie 2009    Temat postu:

Gdy podkręciłem obroty romet zaczął mniej przerywać i choć nie miał siły nie zgasł po paru metrach jak wcześniej, lecz po jakiś 100 m i to strasznie gwałtownie jedzie i nagle pyk i zgasł i od tego momentu nie chce zapalić. Co robić? Gaźnik czyszczony dzisiaj, dysze przedwczoraj ale to nic nie dało
Wiem dlaczego zgasł: po prostu kondensator wypadł z swojego miejsca... ale już mogę dokładnie opisać usterkę: gdy romet jest zimny pali elegancko po kilku metrach an pych przejadę 500m góra 1km i zaczyna przygasać aż w końcu pada na amen, po odczekaniu jakieś pół godziny znowu można jeździć te 500-1000 m i tak w koło Macieju. Dzisiaj sprawdzę cewkę butelkową z MZ brata popołudniu ale oprócz tego co może być przyczyną?


Post został pochwalony 0 razy

Ostatnio zmieniony przez romet dnia Czw 9:47, 13 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin