Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
sprzęgło
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Radzio
Wymiatacz
Wymiatacz



Dołączył: 15 Sty 2007
Posty: 588
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 5/5
Skąd: rudnik

PostWysłany: Pią 6:55, 04 Maj 2007    Temat postu: sprzęgło

Witam. Mam taki problem,wymieniłem ostatnio tarcze sprzęgła i oleje z 4 rodzajów . a nadal jest tem problem jak silnik jest zimny to sprzegło nie ciągnie i jest ok Very Happy ale jak silnik się na nagzeje to ciągnie jak głupie Evil or Very Mad i sam nie wiem co jest sprzęgło jest naciągnięte prawidłowo co to może być Rolling Eyes

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tobias1
Bywalec
Bywalec



Dołączył: 21 Mar 2007
Posty: 69
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Pią 10:02, 04 Maj 2007    Temat postu:

Moze zle popychacz zlozyles... Albo sprzeglo. Nie wiem.... niech sie wypowiedza ci co wiedza lepiej Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Qczi
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 220
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Małopolska

PostWysłany: Pią 10:51, 04 Maj 2007    Temat postu:

Oo jeszcze sie nie spotkalem z takim przypadkiem zeby cieplota silnika decydowala o ciagnieciu sprzegla

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Pią 13:03, 04 Maj 2007    Temat postu:

oleje 4 rodzajów ? ?WTF ?? :/ wlej normalny olej. lux 10 a nie inny syf. albo kup jakis porządny olej np. agip lub castrola do skrzyń biegów. poza tym tarcze mogą ci puchnać i tak sie mozę dziać. Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Radzio
Wymiatacz
Wymiatacz



Dołączył: 15 Sty 2007
Posty: 588
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 5/5
Skąd: rudnik

PostWysłany: Pią 13:58, 04 Maj 2007    Temat postu:

olej jest normalny

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Pią 16:31, 04 Maj 2007    Temat postu:

Ja też mam ten problem i niewiem coto moze być a olej lałem już z 2 razy CASTROL i nadal to samo, niewiem coto moze być a popychcz do tego chyba nic niema ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bąbel021
Wymiatacz
Wymiatacz



Dołączył: 23 Paź 2006
Posty: 491
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: świetokrzyskie

PostWysłany: Pią 17:45, 04 Maj 2007    Temat postu:

tez mam to samo mechanik mi wlasnie powiedzial ze rzemieslnicze tarcze mi puchna musze zalatwic oryginalne w dobrym stanie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Sob 13:40, 05 Maj 2007    Temat postu:

Ja mam dokładnie to samo, sprzęgło jak jest ciepłe to czuć, że ciągnie i trza ostro gazu dać, aby nie zdechł. Może jak sie trochę zedrą to bedzie git.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wiooreck
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Przysucha

PostWysłany: Sob 17:12, 05 Maj 2007    Temat postu:

Kumpel miał ten problem kiedyś dawno temu (ze 2 lata) zanim kupił nowe tarcze. Jak silnik był już mocno zagrzany, sprzegło też się grzało wtedy i na wciśniętym sprzęgle można było spokojnie ruszyć Smile śmieszne. Wymienił na oryginały i spokój ma.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
molesta
Częsty bywalec
Częsty bywalec



Dołączył: 13 Lis 2006
Posty: 136
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Tarnowskie Góry

PostWysłany: Sob 17:13, 05 Maj 2007    Temat postu:

ja u siebie wymienilem wszystko na nowe lacznie z koszem ( tarcze, przekladka, docisk,kosz popychacz kompletny) Po wydaniu nie malej sumki jest o wiele lepiej. Kosz i tak musialem zmienic bo bolce juz ruszaly sie na boki. Dopadlem w sklepie kosz z starych zapasow (dla ciekawych). Dolozylem dodatkowa kulke miedzy popychacze ( mam 2 kulki) Teraz jest spoko czekam tylko az sie wszystko podociera po remoncie a najbardziej czekam na sprzeglo( az sie dotrze ) Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bąbel021
Wymiatacz
Wymiatacz



Dołączył: 23 Paź 2006
Posty: 491
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: świetokrzyskie

PostWysłany: Nie 8:00, 06 Maj 2007    Temat postu:

ja mam juz drugie tarcze nowe i jest to samo tamte po 2 miesiacach jazdy (bez katowania i szarpania ) zdarly sie juz tarly o metal i szukam oryginalnych tarcz
do jawkowicza jak ci sie tak robi to musisz tez zaczac oryginalow szukac pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tobias1
Bywalec
Bywalec



Dołączył: 21 Mar 2007
Posty: 69
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Nie 10:40, 06 Maj 2007    Temat postu:

Babel double post... A ja mam zwykle tarcze z korkiem za 7,50 sztuka i jezdze normalnie... nic mi nie puchnie nie szarpie i wogole. Trasy po 17 km w jedna strone.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Nie 10:44, 06 Maj 2007    Temat postu:

trasa 17km to jest nic Smile pojedź w dłużsża trasę np. 100km jak ja w jedna strone minimum to zobaczysz dopiero czy masz moto sprawne Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dawidek
Częsty bywalec
Częsty bywalec



Dołączył: 18 Lut 2007
Posty: 207
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: SANDOMIERZ

PostWysłany: Wto 17:50, 08 Maj 2007    Temat postu:

A jak sorber jedziesz te 100 km to nie robisz przystankow??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Wto 18:11, 08 Maj 2007    Temat postu:

A po co? Ja zrobiłem już na Jawce ponad 100km jednego dnia i jawka nie protestowała. Jedyne przystanki to były na światłach Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin