Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ciężko obracający się wał

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Nie 14:59, 13 Maj 2007    Temat postu: Ciężko obracający się wał

Witam!!!
Złożyłem wreszcie silnik od mojego ogiera i natrafiłem na kolejny problem.
Wał korbowy ciężko się obraca. Jest tak,że kołem magnesowym ciężko jest go obrócić.
Czy to normalne na nowych łożyskach??
Powrót do góry
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Nie 17:32, 13 Maj 2007    Temat postu:

Możliwe, że dostał się syf, albo za daleko wbiłeś simmery, chociaż mało prawdopodobne. Od razu moge powiedzieć, że po remoncie wszystko może ciężej chodzić (u mnie też ciężko wał chodził).Myślę, że nie musisz się tym przejmować, tyle, że jak ciężko chodzi? Jak złapiesz w dłoń koło i bardzo ciężko pokręcić, czy tylko palcami?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Nie 18:08, 13 Maj 2007    Temat postu:

Wydaje mi się, że silnik nie " zagada" bo obraca się dosyć ciężko. Jest ciężko nawet dłonią obrócić. Wydaje mi się że uszczelka się podwinęła i dostała się w okolice skrzyni korbowej i wał się o nią ociera dzięki czemu ciężko chodzi. Więcej na ten temat będe mógł powiedzieć dopiero jak przyjdą części z agmotu bo teraz to nawet tłoka nie mam żeby zapalić Wink
pozdrawiam
Powrót do góry
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Nie 18:21, 13 Maj 2007    Temat postu:

Eee to luz, ja też trochę za głęboko wbiłem simmery. Niech będzie, na początku jak już pisałem będzie ciężko. Przejechałem już na mojej ok. 50 km i wszystko leciutko chodzi (nawet sprzęgło, ale sie dziwie, bo bardzo lekko chodzi, ale wysprzęgla i w ogóle).
Pozdrawiam Jawkowicz Wink

PS. Mi też się wydawało, że nie zagada Razz ale zapaliła za 2 kopem Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Nie 18:29, 13 Maj 2007    Temat postu:

Ok czyli powinno być w porządku Very Happy
Teraz trochę z innej beczki.
Przestawiłem sobie troszeczkę tą dźwignię która jest u góry silnika bo mi się źle biegi wbijało - dźwignia była za nisko.
Czy to nie wpłynie na działanie skrzynki?? Bo przed złożeniem wszystko niby działało ale teraz jak dam na max do góry to jest luz
Powrót do góry
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Nie 18:32, 13 Maj 2007    Temat postu:

Powinno... A potocz się trochę do przodu trzymając do góry wajche na maxa. Może po prostu bieg nie zaskoczył. Myślę, że nie powinno przeszkadzać. Ale jak przestawiłeś? Daj fotke najlepiej Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Nie 18:40, 13 Maj 2007    Temat postu:

No po prostu tą część która ma otwór na drut łączący dźwignię ze zmieniaczem przestawiłem minimalnie tak żeby mi się dźwignia podniosła do góry.
Obróciłem ją tylko troszeczkę , nic więcej.
Przypomniałem sobie, że jeden tryb który był obok trybu współpracującego z półksiężycem ( chyba dobrze to nazwałem ) był jakiś taki luźny i nie zazębiał się dobrze.
Sprawdzałem właśnie tak jak mówiłeś. Max w gorę jest luz, potem lekko w dół znowu luz, reszta czyli dwójka i trójka normalnie wchodzi.
Niby wszystko poskładałem tak jak na fotkach które znalazłem na forum.
Coś czuję że czeka mnie znowu rozpoławianie silnika, ale zobaczymy jak go już zapalę...
Powrót do góry
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Nie 19:22, 13 Maj 2007    Temat postu:

Chyba tak, no bez jedynki nie da rady...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Nie 20:39, 13 Maj 2007    Temat postu:

Ale zastanawia mnie to jak to się stało Question
Przecież skrzynię da się tylko prawidłowo złożyć, jak ktoś kiedyś napisał to jest jak klocki lego. Jak sobie pomyśle że znowu mam rozpoławiać silnik to aż mnie bierze. Tym razem już zostawię automat zmiany biegów w spokoju, po ostatniej przygodzie Wink
Dobra to jeszcze mi powiedzcie czy mam od razu zacząć rozkładać, czy może zapalić go i zobaczyć jak będzie ??
Powrót do góry
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Pon 6:13, 14 Maj 2007    Temat postu:

A odpal go. Może się samo naprawi Razz Jeżeli bedzie gadał, a nie bedzie jedynki, to ja na Twoim miejscu rozebrałbym, chyba że będziesz ruszał z dwójki, bo i tak przełożenia w Jawce są bardzo wysokie Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 15:53, 14 Maj 2007    Temat postu:

Na samonaprawę to raczej bym nie liczył Wink
No z dwójki da się bez problemu ruszyć ale z pasażerem by była lipa.
Powrót do góry
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Śro 18:56, 16 Maj 2007    Temat postu:

co do ciezko obracajacego sie walu... zobacz czy jest idealnie prosto na lozyskach czy nie ociera o karter moze tak byc przy skladaniu wystarczy nakrecic nakretke na wal i puknac mlotkiem zeby naprowadzic w miare na srodek i po problemie. po remoncie faktycznie ciezej wszystko chodzi ale bez przesady zeby reka nie obrocic przez magneto Wink a co do uszczelki to raczej malo prawdopodobne pomysl troche Smile to jest kawalek papieru taki wal jakby o nia chaczyl to by ja przerwal po prostu Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pią 19:53, 18 Maj 2007    Temat postu:

Kojot napisał:
co do ciezko obracajacego sie walu... zobacz czy jest idealnie prosto na lozyskach czy nie ociera o karter moze tak byc przy skladaniu wystarczy nakrecic nakretke na wal i puknac mlotkiem zeby naprowadzic w miare na srodek i po problemie. po remoncie faktycznie ciezej wszystko chodzi ale bez przesady zeby reka nie obrocic przez magneto Wink a co do uszczelki to raczej malo prawdopodobne pomysl troche Smile to jest kawalek papieru taki wal jakby o nia chaczyl to by ja przerwal po prostu Smile

Silnik mam już złożony prawie do końca. Brakuje mi tylko zapłonu i tłoka żebym mógł zapalić " pocisk ". Możliwe że wał się krzywo ułożył ?? Przecież w skrzyni korbowej za dużo luzu nie ma. Jedyne co może go hamować to simmeringi, bo wbiłem je dosyć mocno, a guma z metalem ma dosyć duże tarcie więc to musi być to. Z tego co pamiętam to bez uszczelniaczy lekko się kręcił.
Pozostaje mi tylko czekać na paczkę z Agmotu, wtedy będę mógł sprawdzić co i jak.
Jak już będę musiał rozpoławiać to przy okazji sprawdzę tą skrzynkę biegów.
pozdrawiam
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin