Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Sprzęgło....

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mati248
Nowy
Nowy



Dołączył: 28 Lut 2010
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zarzecze

PostWysłany: Wto 18:09, 13 Lip 2010    Temat postu: Sprzęgło....

cześć
jakieś 3 miechy temu kupiłem jawe mustang Razz, odnowiłem malowanie lecz za silnik
się nie brałem- bo ładnie chodził do czasu...
Ostatnio sprzęgło zaczęło szwankować, (regulacja śrubką z prawej strony nie pomogła)
więc zabrałem za ściąganie lewej pokrywy. Ciężko było zdjąć tą pokrywę ale się udało.
Chciałem się dostać do tarcz sprzęgłowych, ponieważ myślałem, że są już całkiem starte
nic mi poprzedni właściciel nie wspominał, że wymieniał tarcze. Wydaje mi się, że tarcze
są w dobrym stanie lecz gdzieś z forum wyczytałem, że ta podkładka pomiędzy tarczami
ma mieć ząbki moja ów takich nie posiada;





Czy brak takich ząbków może być przyczyną niedziałającego sprzęgła?
Gdy odkręcałem kosz sprzęgłowy to łańcuszek był strasznie luźny,
czy to też może by przyczyną ?
jak będę zakładał łańcuszek mam go naszpanowac?

pozdr.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Wto 18:28, 13 Lip 2010    Temat postu:

Przekłądka do wymiany. A co do luźnego łańcuszka, to zobacz, czy tarcze nie mają luzu w koszy sprzegłowym, bo możesz mieć wytarte z tej strony tarcze. pozdro.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MagnuuM
Wymiatacz
Wymiatacz



Dołączył: 02 Maj 2010
Posty: 359
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry

PostWysłany: Wto 18:39, 13 Lip 2010    Temat postu:

Dobra, żeby nie zakładać nowego tematu to powiem to tu też problem ze sprzęgłem. A więc tak w prawej klapie tam gdzie iskrownik w tej klape przy tym pręcie ze sprzęgła powinna być kulka więc rozwaliłem stare łożysko i włożyłem pasowało jak ulał tylko problem w tym że tak kulka wypada z tamtąd czasami zostanie ale tylko do pierwszego wcisnięci i znów wypada. Macie coś żeby to jakoś naprawić????

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin