Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Sprzęgło

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adek755
Wymiatacz
Wymiatacz



Dołączył: 06 Gru 2006
Posty: 425
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Lubartów

PostWysłany: Wto 18:03, 10 Kwi 2007    Temat postu: Sprzęgło

Pomóżcie mi Exclamation. Sprzęgło mi nie... eee... no poprostu mi nie reaguje. Jak wrzuce bieg (na off silniku) i nacisnę sprzęgło, to troche tam ciągnie, ale nie daje tego "luzu" tylko ciągnie się moto Confused. Troche to niewyraźnie napisałem- sorki. Wszystko jest dobrze założone, no ale poprostu coś nie ciągnie. Jest oznaka że reaguje, ale nic nie daje prawie. Wiem że da się podkręcić, ale to nic nie daje. Oj sam nie wiem... Crying or Very sad Crying or Very sad Crying or Very sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
capitan2
Wymiatacz
Wymiatacz



Dołączył: 22 Sie 2006
Posty: 771
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Krotoszyn (Wlkp.)

PostWysłany: Wto 19:04, 10 Kwi 2007    Temat postu:

Wymień linkę

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kuba_TM
Początkujący
Początkujący



Dołączył: 20 Sty 2007
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tomaszów Maz.

PostWysłany: Wto 19:25, 10 Kwi 2007    Temat postu:

Ja bym stawiał na tarczki. Też miałem taki przypadek i to były własnie tarczki.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
skineahd-ogar200
Wymiatacz
Wymiatacz



Dołączył: 09 Mar 2007
Posty: 380
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Sosnowiec

PostWysłany: Wto 20:21, 10 Kwi 2007    Temat postu:

powiem ci tak bo sammam problemy ze sprzęgłem tylko, że mi nie daje się wyregulować piździk wiec co do twojego kłopotu to też taki miałem i wymieniłem popychacz wraz ze śrubą regulacyjną sprzegła koszt to 5,50 Razz więc zró to i to powinno pomoc pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Śro 8:18, 11 Kwi 2007    Temat postu:

słąbo jest ustawione. musisz je wyregulowac albo jezeli to nic nie da spradź czy tarcze dobrze sie ściskają. oraz czy na pewno dobrze je złożyłes.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Śro 8:21, 11 Kwi 2007    Temat postu:

skineahd-ogar200 napisał:
powiem ci tak bo sammam problemy ze sprzęgłem tylko, że mi nie daje się wyregulować piździk wiec co do twojego kłopotu to też taki miałem i wymieniłem popychacz wraz ze śrubą regulacyjną sprzegła koszt to 5,50 Razz więc zró to i to powinno pomoc pozdrawiam


witajcie,
jestem nowy na tym forum, jawke mam od niedawna (skuter) zlozylem sprzeglo, zgodnie ze schematami i nie moge go wyregulowac, albo kopka sie slizga, albo ciagnie na biegu.
Jedyna rzecza jaka moglbym jeszcze zrobic to wymiana spręzyn od docisku poniewaz dalem 2 z innego silnika i podejrzewam ze moze sa bardziej zuzyte (docisk kreci sie i jest lekko scentrowany) Czy ten brak mozliwosci regulacji moze wynikac z tego?
p.s. tarcze mam dobre i linke tez, popychacz i sruba ok.
pozdrawiam
Powrót do góry
skineahd-ogar200
Wymiatacz
Wymiatacz



Dołączył: 09 Mar 2007
Posty: 380
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Sosnowiec

PostWysłany: Śro 12:51, 11 Kwi 2007    Temat postu:

wiesz kamilj przypuszczam, że to wina oleju bo mam taki sam problem i porownywałem zprężyny i miałem takie same nowa a stara wiec to nic by nie zmieniło

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Śro 12:56, 11 Kwi 2007    Temat postu:

skineahd-ogar200 napisał:
wiesz kamilj przypuszczam, że to wina oleju bo mam taki sam problem i porownywałem zprężyny i miałem takie same nowa a stara wiec to nic by nie zmieniło

olej mam hipol, wiekszosc taki leje i im dziala. co do sprezyn to mialem wrazenie przy zakladaniu, ze niektore latrwiej scisnac.
w takim razie co powoduje ze jak kopne z wcisnietym sprzeglem to docisk sprzegla jest scentrowany (jak sie kreci), ?
Powrót do góry
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Śro 18:07, 11 Kwi 2007    Temat postu:

wym ień spręzyny sprzegła to pomoze a olej za gęsty wlej lux 10. hiol jest zły do jawki.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
molesta
Częsty bywalec
Częsty bywalec



Dołączył: 13 Lis 2006
Posty: 136
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Tarnowskie Góry

PostWysłany: Pią 12:05, 13 Kwi 2007    Temat postu:

Ja mam zwykle tak ze mi kop slizga po zlozeniu sprzegla i zalaniu oleju ale odpale z pychu pokreci chwilke i jest wszystko ok.Ale wtedy kop mi slizga nawet na odpietej lince Wink i wykreconej srubie reg...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Pią 12:06, 13 Kwi 2007    Temat postu:

to tarcze zużyte.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
skineahd-ogar200
Wymiatacz
Wymiatacz



Dołączył: 09 Mar 2007
Posty: 380
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Sosnowiec

PostWysłany: Pią 14:49, 13 Kwi 2007    Temat postu:

heh ja mam tak samo, sorber to nie są zużyte tarcze bo ja np mam nowe i mam ten sam problem co molesta

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Nie 18:11, 15 Kwi 2007    Temat postu:

sorber napisał:
słąbo jest ustawione. musisz je wyregulowac albo jezeli to nic nie da spradź czy tarcze dobrze sie ściskają. oraz czy na pewno dobrze je złożyłes.

dzis rozebralem ponownie cale sprzeglo, dalem inny kosz sprzeglowy i przekladke pomiedzy tarcze. I tu pytanie, jak skladac te tarcze, mialem zlozone wkleslą strona do siebie i miedzy nie przekladka metalowa. Czy tak jest ok? bo gdzies mi sie obil o uszy inny sposob (2 wypukłe w kierunku dekla).
Musze upolowac nowe sprezyny, poskladam to i zobaczymy. Za porada kolegi wleje ten lux 10. Musi chodzic!! Wink
Powrót do góry
skineahd-ogar200
Wymiatacz
Wymiatacz



Dołączył: 09 Mar 2007
Posty: 380
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Sosnowiec

PostWysłany: Nie 19:09, 15 Kwi 2007    Temat postu:

tarcze mają wyglądać w taki sposob ( ) do siebie mają się łączyć tak jakoś ale się łączyc jak by mają

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin