Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
pali a jednak nie....

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
misiek-jawa
Częsty bywalec
Częsty bywalec



Dołączył: 25 Cze 2006
Posty: 125
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Wto 10:45, 10 Kwi 2007    Temat postu: pali a jednak nie....

Witam dzisiaj odpaliłem poraz pierwszy jawke po włożeniu silnika Exclamation Exclamation Exclamation gdy ją odpale to chodzi dobrze tylko jak dam mniejsze obroty to gaśnie.a tak to muszę ją pchać dość duży kawałem żeby odpaliła Sad. Pomocy pozdrawiam misiek-jawa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Wto 11:14, 10 Kwi 2007    Temat postu:

Nie za bardzo rozumiem o co chodzi, jak to niższe, puścisz gaz? Confused Musisz ją pchać jak jest zimna, czy już ciepła Rolling Eyes ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sakul
Częsty bywalec
Częsty bywalec



Dołączył: 15 Cze 2006
Posty: 189
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Pruszcz Gdański

PostWysłany: Wto 17:24, 10 Kwi 2007    Temat postu:

Stary to trzeba trochę czasu. Niedawno też skradałem silnik, jawa niechciała jeździć. Myślałem ze coś źle zrobiłem. Z uporem pchałem i pchałem. Zaczęła pyrkać wiec pchałem dalej. W końcu za chyba 20 razem pojechałem Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
misiek-jawa
Częsty bywalec
Częsty bywalec



Dołączył: 25 Cze 2006
Posty: 125
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Śro 12:40, 11 Kwi 2007    Temat postu:

Jawkowicz.gdy ją odpaliłem to chodziła ale niechciałem żeby po pierwszym uruchomieniu silnika miała wysokie obroty więc dałem mniejsze obroty !!to gdy dałem mniejsze obroty to odrazu mi gasła!!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Śro 18:04, 11 Kwi 2007    Temat postu:

no bo widocznie za małe dałeś obroty. proste. ustaw dobrze iglice. połaczenie airboxu z gaźnimkiem sprawx. czy nie ma dziur gdzieś. i powinno być gitara Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Śro 18:58, 11 Kwi 2007    Temat postu:

Może lewe powietrze łapie ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Czw 13:18, 12 Kwi 2007    Temat postu:

ustaw zapołon i gaźnik !
Powrót do góry
misiek-jawa
Częsty bywalec
Częsty bywalec



Dołączył: 25 Cze 2006
Posty: 125
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Czw 13:22, 12 Kwi 2007    Temat postu:

mi się też wydaje że to zapłon i trzeba obroty wyregulować!!! ale dzięki pozdrowionka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin