Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Spadek mocy po rozgrzaniu
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Nie 20:23, 11 Maj 2008    Temat postu: Spadek mocy po rozgrzaniu

Wiem, wiem były takie tematy... Ale mam problem :/ Dzisiaj sobie jeździłem Jawą i zauważyłem niepokojącą rzecz Confused (Dawniej jeździłem na innej drodze a pozatym dzis było bez wiatru). Otóż wg. mnie grzeje się za szybko i nadmiernie. Przejechałem odcinek 2,5 km (głównie prosta droga, ale też czasami pod górke) no i po zatrzymaniu był bardzo gorący, że czuc go było jak siedziałem na siedzeniu. Poczekałem aż ostygnie i jezdilem dalej na pewnej drodze (2km i odpoczynek). Jak już wracałem do domu tą samą drogą to zauważyłem, że na początku jak był chłodny to pięknie sunął, ale po około 2km musiałem skręcic na skrzyżowaniu i wjechac pod górkę... Confused Zawsze jak robiłem troche krótsze trasy bez odpoczynku i była inna pogoda to pod tą górke na 2 rozpędzałem sie 30-35 i szybko 3 i rozpedzal sie do 40 i więcej, a dzisiaj przy 30 dalem 3 i odrazu obroty spadały i zwolnił aż do 20 mimo, że dawałem mu w gaz Evil or Very Mad Confused
Więc tutaj moje pytanie: Co może byc przyczyną spadania mocy po rozgrzaniu silnika? Dodam, że silnik mam na dotarciu (przejechane dopiero około 160km). Czy to normalne zjawisko w czasie docierania czy oznaka czegoś innego (nie wiem zapłon czy co Confused). Przejade jeszcze ze 100km i zobaczę wtedy... Ale prosiłbym o wypowiedzenie się na ten temat znawców Cool
pzdr Wink


Post został pochwalony 0 razy

Ostatnio zmieniony przez Lopez dnia Nie 20:24, 11 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Nie 20:52, 11 Maj 2008    Temat postu:

tłok puchnie i maleje stosunek napełniania cylindrów. Wez pod uwage, ze teraz jest cieplej. Mozesz sprawdzic ustawienie zapłonu, ale jawka ma to do siebie, ze sie skubana grzeje.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
David
Częsty bywalec
Częsty bywalec



Dołączył: 21 Mar 2008
Posty: 123
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Łódź

PostWysłany: Pon 7:26, 12 Maj 2008    Temat postu:

Tak w zupełności zgadzam się z Macq.Tłok pod wpływem temperatury się rozszerza i motor słabnie aż wkońcu stanie.Poprostu w którymś miejscu ma za ciężko.A masz po szlifie czy kupiłeś nowy cylinder?Bo mi osobiście takie coś zdarzyło się po szlifie,a na nowym nigdy takie coś nie miało miejsca bo są za słabo spasowane.Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Pon 7:53, 12 Maj 2008    Temat postu:

świece zmień też na zimniejszą 95 lub nawet 100 ale wtedy kłopoty z odpaleniem na niej sa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Pon 12:13, 12 Maj 2008    Temat postu:

Cylinder mam po szlifie i tłok jest nowy. A może byc taka sytuacja, że tłok z cylindrem jest bardzo dokładnie spasowany i dlatego narazie podczas dotarcia tak się robi? Bo tak mi taki starszy pan powiedział, że jak połączenie cylinder-tłok jest bardzo szczelne to wtedy bedzie sie docierał troche dłużej i sie moze cos takiego robic... A z tą świecą to kupie 95 i sprawdze Wink Mam F75 więc może dlatego tak się robi? Confused
Do <b>David</b> Pisałeś, że tobie się coś takiego zdarzyło przy szlifie. Co wtedy zrobiłeś?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PawelOO
Częsty bywalec
Częsty bywalec



Dołączył: 18 Kwi 2008
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pon 12:38, 12 Maj 2008    Temat postu:

Ty no ja tylko na 95 jeżdże i pali od kopa czy zimny czy ciepły

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mirzbir
Częsty bywalec
Częsty bywalec



Dołączył: 25 Cze 2006
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: k. Krakowa

PostWysłany: Pon 13:54, 12 Maj 2008    Temat postu:

Szczerze? Olej to Razz Będzie jeździć.

Też tak mam (czasami).


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Pon 15:06, 12 Maj 2008    Temat postu:

mirzbir napisał:
Szczerze? Olej to Razz Będzie jeździć.

Też tak mam (czasami).


Hehe no spoko olałbym to ale wkurwi@ mnie to, że przejade kawałek a potem pod góre musze z trudem się wtaszczac albo redukowac na 2 i jechac 20km/h...


Post został pochwalony 0 razy

Ostatnio zmieniony przez Lopez dnia Pon 15:06, 12 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
cyprian
Początkujący
Początkujący



Dołączył: 21 Paź 2007
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zakliczyn

PostWysłany: Pon 15:30, 12 Maj 2008    Temat postu:

Mi tez się dzieje tak samo. Dobrze mam zapłon ustawiony i świece nową. Myślę tak ze może głowica puszcza gdy silnik jest ciepły, a jak jest zimny to trzyma tą kompresje i ma takiego kopa ze pali gumę na 2 xD

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
David
Częsty bywalec
Częsty bywalec



Dołączył: 21 Mar 2008
Posty: 123
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Łódź

PostWysłany: Pon 18:25, 12 Maj 2008    Temat postu:

Ja zdejmowałem cylinder i tłok zawoziłem do mechanika który to robił,a on mi pilnikiem szlifował tłok bo pokazywał gdzie ma ciężko.Lecz po tym i tak mi puchł i zdecydowałem się na 4 szlif na orginalnym tłoku,bo tylko na ten szlif można dostać orginał.A jeżeli chodzi o piłowanie tłoka to nie należy za dużo bo można zjechać za dużo materiału i może nie wytrzymać a następnie pęknąć,i nie poradzam tej metody

Post został pochwalony 0 razy

Ostatnio zmieniony przez David dnia Pon 18:30, 12 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
PTK
Bywalec
Bywalec



Dołączył: 11 Lut 2007
Posty: 50
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zwoleń

PostWysłany: Czw 15:36, 15 Maj 2008    Temat postu:

wg mnie pojeździj jeszcze troche i jak się dotrze powinno być dobrze, aha no i jeszcze upewnij się czy masz 1:25

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Czw 18:06, 15 Maj 2008    Temat postu:

1:25 to za duzo. Co prawda mamy benzyne bezołowiowa, ktora jest bardziej sucha, ale sa i lepsze oleje. 1:40 wystarczy, jesli mamy łożysko igiełkowe w głowce korbowodu, to 1:50

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hary94
Wymiatacz
Wymiatacz



Dołączył: 28 Cze 2007
Posty: 490
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Pieruszyce

PostWysłany: Czw 19:04, 15 Maj 2008    Temat postu:

ale jawka Lopeza jest jeszcze na dotarciu...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
David
Częsty bywalec
Częsty bywalec



Dołączył: 21 Mar 2008
Posty: 123
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Łódź

PostWysłany: Czw 19:35, 15 Maj 2008    Temat postu:

Co tu dużo mówić.Tłok nie wytrzymuje i tyle.Też tak miałem i się bałem bo jak zimny to chodził dobrze a potem jak się rozgrzał to momentalnie stawał na wysokich obrotach więc bałem się o wał.Mówiąc szczerze na Polskim cylindrze mi się takie coś nigdy nie zdarzyło nawet jak miałem na dotarciu i jeździłem ostro.Co innego po szlifie.I dlatego żałuje że nie ma orginalnych tłoków na wszystkie szlify.Dlatego myślę że jeżdżenie dalej nic nie pomoże,więc albo zawieź do tego co ci to robił i powiedz mu że tak się dzieje,albo zrób coś innego,bo jak tłok już raz spuchł to marne szanse żeby to się już więcej nie powtarzało

Post został pochwalony 0 razy

Ostatnio zmieniony przez David dnia Czw 19:38, 15 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Czw 19:51, 15 Maj 2008    Temat postu:

Spoko, ale skąd masz pewnośc, że to rzeczywiście tłok puchnie? Mam spadek mocy ale nie duży (po prostu troche słabszy jest na 3). Czasem przy wyższych obrotach jak jest bardzo goracy to wydaje taki charakterystyczny dźwiek (takie jakby lekkie pukanie, szuranie)... Ale bardzo cicho to jest, a pozatym to jeżdżę na oleju Castrol Racing 2T, więc całkowicie górna półka. Leje w stosunku
1:30-1:33. Aha i jeszcze dodam, że kiedyś martwiłem się właśnie o to, że tak szybko sie grzeje i taki dźwięk ma. Dałem temu mechanikowi co mi remont robił i zdjął cylinder i tłok był wporzo, praktycznie taki jak go założył nowego Wink A wtedy miałem około 50km przebiegu i tez mialem taki spadek, chociaz wtedy wogóle cały silnik był słabszy. Więc nie zabardzo wiem co zrobic, czy zostawic niech się dociera i kupic świece F95? Chyba powinno byc wtedy ok, tak myślę...
pozdro Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin