Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
sól w zbiorniku paliwa
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafitychy
Bywalec
Bywalec



Dołączył: 24 Sie 2009
Posty: 93
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Tychy

PostWysłany: Pią 19:56, 23 Lip 2010    Temat postu:

dziwne może masz fajkę jakś lipną możesz spróbowac odkręcić fajkę i przytknij świecę do przewodu wys. napięcia przez kombinerki z izolacją i kopnij czy iskara jest możesz też mieć przebicie gdzieś na kablu albo coś z cewką w/n albo zapłonową.sprawdź mase pod cewką w/n.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Buczko
Wymiatacz
Wymiatacz



Dołączył: 18 Lis 2009
Posty: 326
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Krapkowice

PostWysłany: Pią 20:59, 23 Lip 2010    Temat postu:

sam kabel przyłóż do silnika i kopnij, tak się fajke sprawdza, a nie świece przykładać, Co to za pomysł w ogole :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawek 50
Wymiatacz
Wymiatacz



Dołączył: 23 Lip 2010
Posty: 491
Przeczytał: 0 tematów

Pomógł: 25 razy
Ostrzeżeń: 1/5
Skąd: Poddębice

PostWysłany: Pią 21:40, 23 Lip 2010    Temat postu:

Tak może być jak masz za małą przerwę na platynkach.
W fajce będzie cię gilgał prąd ale na świecy iskra jest niezauważalna.
Przeczyść platyny i sprawdź przerwę, najlepiej weź szczelinomierz i ustaw 0,4 - 0,45mm.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Sob 9:34, 24 Lip 2010    Temat postu:

ustaw zapłon przerwe na platynkach 0.4 milimetra i iskra sie pokaze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
taxi_driver
Nowy
Nowy



Dołączył: 15 Lip 2010
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 18:03, 03 Sie 2010    Temat postu:

wymieniłem kable przy iskrowniku, założyłem nowy kondensator, ustawiłem przerwę. odpaliłem. nawet pojeździłem trochę. powiedzcie proszę czy dobrze czaję, że jedynka jest w górę, dwójka dół, trójka dół? trochę mi chrobocze jak wrzucam jedynkę...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Wto 18:24, 03 Sie 2010    Temat postu:

Tak powinno być z tymi biegami jak piszesz. Co do zgrzytania, zmieniałeś olej już może?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin