Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
sładanie silnika, coś jest nie tak...

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siersiń
Częsty bywalec
Częsty bywalec



Dołączył: 27 Lip 2010
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kalisz

PostWysłany: Wto 12:47, 08 Lut 2011    Temat postu: sładanie silnika, coś jest nie tak...

Witam.
mam problem i to duży...
od kilku dni próbuję poskładać silnik i mi nie wychodzi, składałem już 4 razy i za każdym razem jest jeden problem-
Starter nie działa. Wcześniej składałem już kilka razy i wszystko mi ładnie wychodziło, a teraz coś nie idzie.
jak już złożę silnik to nie idzie wcisnąć startera, gdzieś się nie zazębia czy co...
nie mam pojęcia co jest nie tak... może ktoś mi da jakaś wskazówkę, albo coś...
przed ściśnięciem karterów naciągam kopniak do przodu, potem on ładnie odbija do pozycji wyjściowej i później już nie da się go wcisnąć Neutral oo tu chodzi?Neutral


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Wto 12:58, 08 Lut 2011    Temat postu:

A spróbuj pociągnąć do siebie po osi wałka kopnika, może się blokuje po prostu, czasem tak jest

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
okrut93
Bywalec
Bywalec



Dołączył: 01 Sie 2010
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Wola

PostWysłany: Wto 22:59, 08 Lut 2011    Temat postu:

a przekreciles kopniak o 360 stopni .albo zebatki zle pozakladales i temu sie blokuje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
siersiń
Częsty bywalec
Częsty bywalec



Dołączył: 27 Lip 2010
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kalisz

PostWysłany: Śro 14:54, 09 Lut 2011    Temat postu:

już wiem co było nie teges,
założyłem nową sprężynę i ona się blokowała.
Żałuję że zdjęcia nie zrobiłem, bo już poskładałem silnik (nową sprężynę zastąpiłem starą i jest git), ale postaram się jakoś to wyjaśnić-
grzechotka jak wiadomo ma dwie zębatki, większa i mniejszą, półksiężyc nachodzi na ta mniejszą. u mnie działy się takie cuda, że koniec sprężyny, który jest zahaczony o półksiężyc przy próbie "kopnięcia" blokował się o tę większą zębatkę. Dziwne, nie wiem czemu tak się działo, ale się działo, założyłem jakąś inną sprężynę i jest wszystko OK...
ps. kopniak naciągam zawsze, mam nawet na to patent, że blokuje go śrubą, może wrzucę kiedyś fotkę;P



ale się załamałem... dopiero jak poskładałem cały silnik i założyłem tłok to zauważyłem że mam skrzywiony korbowód... ja pierdziele.. ten tokarz co mi robił panewkę mi rozwalił wał:/ ku**a wał bez luzów, oryginalny czeski i do kosza:/ już nie wspomnę o godzinach pracy przy silniku, składanie, rozkładanie.. .ja pierdziele... musiałem to gdzieś napisać bo normalnie zaraz wyjdę z siebie...


Post został pochwalony 0 razy

Ostatnio zmieniony przez siersiń dnia Śro 15:56, 09 Lut 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Kawula9
Wymiatacz
Wymiatacz



Dołączył: 13 Lut 2010
Posty: 324
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Czw 12:54, 10 Lut 2011    Temat postu:

Bardzo skrzywiony??Niech ci teraz buli za to .Idź do niego i zażądaj zwrotu kasy za wał, nie ma co się z takimi pierdzielić Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
siersiń
Częsty bywalec
Częsty bywalec



Dołączył: 27 Lip 2010
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kalisz

PostWysłany: Czw 14:55, 10 Lut 2011    Temat postu:

gdybym się skapował w tym samym dniu to owszem bym poszedł, ale po ponad tygodniu to nie ma sensu... powie mi, że sam pokrzywiłem albo coś..
był tak skrzywiony, że tłok nawet by nie wszedł do cylindra, ale tego nie było tak widać bo sama główka była przekrzywiona. Po prostowałem go trochę, że jest w miarę prosty, jak długo pochodzi to pochodzi, jak się rozleci to trudno...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arekd
Częsty bywalec
Częsty bywalec



Dołączył: 15 Paź 2010
Posty: 275
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Milinów/Turek

PostWysłany: Czw 17:03, 10 Lut 2011    Temat postu:

U mnie jak jest tak samo. Nie chce się nieraz starter wcisnąć. Też mam nową sprężynę i jeszcze zbiera mi trochę za późno chyba.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kawula9
Wymiatacz
Wymiatacz



Dołączył: 13 Lut 2010
Posty: 324
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Czw 17:11, 10 Lut 2011    Temat postu:

Chciał pewnie tulejkę korbowodu wcisnąć i użył młotka ,a zarazem ugiął korbowód.Wał może mieć bicie.Ale ja bym na twoim miejscu jeździł jak będzie wszystko ok.Jak będzie źle chodził to czeka cię rozpoławianie bo szkód może narobić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
siersiń
Częsty bywalec
Częsty bywalec



Dołączył: 27 Lip 2010
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kalisz

PostWysłany: Czw 17:41, 10 Lut 2011    Temat postu:

zobaczymy jak będzie chodził, dodatkowo starter się zrypał znowu, ja to mam coś chyba zadane z tymi klonkrami ;D

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin