Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jak sprawdzic?
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Krejzi
Bywalec
Bywalec



Dołączył: 06 Lut 2011
Posty: 87
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

PostWysłany: Czw 14:20, 10 Lut 2011    Temat postu: Jak sprawdzic?

jak sprawdzic czy gaznik nie łapie lewego powietrza?
bo ogar nie wchodzi na obroty a jak odplae z pycha to ma mało mocy
ale jak odpale wmiejscu dodaje gazu to nie gasnie ale jak puszcze to gasnie obroty są wysoko na gazniku i tak gasnie ;/


Post został pochwalony 0 razy

Ostatnio zmieniony przez Krejzi dnia Czw 14:29, 10 Lut 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
okrut93
Bywalec
Bywalec



Dołączył: 01 Sie 2010
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Wola

PostWysłany: Czw 15:40, 10 Lut 2011    Temat postu:

sciag gume od filtra powietrza i zatkaj reka wlot powietrza caly lub czesciowo

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Krejzi
Bywalec
Bywalec



Dołączył: 06 Lut 2011
Posty: 87
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

PostWysłany: Czw 16:56, 10 Lut 2011    Temat postu:

jak zakrywam ręką to się gasi , a kompresja jest słaba to pewnie miedzy glowica a cylindrem , a nie mam tej uszczelki aluminiowej a konta na allegro tez nie mam i kicha ;/
bo wsklepie tez nie ma Sad chyba samemu tez mozna zrobic ale nie wiem jak jakie rozmiary itp.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kawula9
Wymiatacz
Wymiatacz



Dołączył: 13 Lut 2010
Posty: 324
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Czw 17:14, 10 Lut 2011    Temat postu:

Ta uszczelka alu jest w komplecie uszczelek.Zawsze jak kupię je to zawsze jest.ja tego nigdy nie zakładam bo nie ma takiej potrzeby , chyba że masz powierzchnię styku głowicy z cylindrem zniszczoną to załóż Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Krejzi
Bywalec
Bywalec



Dołączył: 06 Lut 2011
Posty: 87
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

PostWysłany: Czw 17:36, 10 Lut 2011    Temat postu:

kupiłem zestaw uszczelek do silnika i nie ma tej uszczelki ;/ a osobno tez nie ma Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Czw 18:13, 10 Lut 2011    Temat postu:

Na pytanie jak sprawdzić, czy silnik nie bierze lewego powietrza odpowiem jeszcze, że można przy odpalonym silniku popryskać np. dezodorantem w miejscach gdzie może występować to zjawisko. W razie jak się wyłapie takie miejsce w silniku wzrosną obroty.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pią 0:07, 11 Lut 2011    Temat postu:

dobry patent choć trochę niebezpieczny Smile ja mam taki specjalny spray co to się nim pryska i gdzie jest nieszczelność tam się bąbelki robią. Co do nieszczelności głowicy to zazwyczaj słychać jak syczy, a nieszczelność najczęściej to albo konkretne uszkodzenie powierzchni styku albo zerwany gwint na szpilce/nakrętce/karterze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Krejzi
Bywalec
Bywalec



Dołączył: 06 Lut 2011
Posty: 87
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 15:05, 11 Lut 2011    Temat postu:

gwinty sa dobre , a jak sprawdzic simering przy iskrowniku?
a to filmik nagralem , ale słaba jakosc
http://www.youtube.com/watch?v=Wl5MZESp3AE


Post został pochwalony 0 razy

Ostatnio zmieniony przez Krejzi dnia Pią 15:38, 11 Lut 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pią 15:48, 11 Lut 2011    Temat postu:

uszczelniacz sprawdza się przytykaniem filtra powietrza, a tak z ciekawości, jak masz ustawiony zapłon?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Krejzi
Bywalec
Bywalec



Dołączył: 06 Lut 2011
Posty: 87
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 17:00, 11 Lut 2011    Temat postu:

nagram filmik swiecy ale jakosc jest marna

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arekd
Częsty bywalec
Częsty bywalec



Dołączył: 15 Paź 2010
Posty: 275
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Milinów/Turek

PostWysłany: Pią 17:40, 11 Lut 2011    Temat postu:

Dysze zapchane albo świeca niedobra...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Krejzi
Bywalec
Bywalec



Dołączył: 06 Lut 2011
Posty: 87
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 17:41, 11 Lut 2011    Temat postu:

odkryłem , chyba za duzo mixolu albo olej z silnika bierze , z tłumika duzo oleju kapie , jutro lece po wache i zobaczmymy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sniiKe
Wymiatacz
Wymiatacz



Dołączył: 04 Cze 2009
Posty: 549
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 2/5
Skąd: Drawski Młyn [wlkp]

PostWysłany: Pią 17:50, 11 Lut 2011    Temat postu:

Ja miałem, że po około 2km, świeca się zasyfiała, i trzeba było zmienić i można dalej jechać. Z połączenia tłumik - kolanko też mi kapał olej, ale potem uszczelniłem, dałem nowe paliwo i problemy poznikały.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kawula9
Wymiatacz
Wymiatacz



Dołączył: 13 Lut 2010
Posty: 324
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 13:55, 12 Lut 2011    Temat postu:

Ja jak używałem mixolu to kapało ciągle z rury , nie przepalało do końca oleju .Świece trza było czyścić co parę dni i jawka była mułowata.Nie osiągała pełnych obrotów.Zmieniłem olej na semisynthethic to po paru minutach jazdy gdy wypaliło mixol różnica była odczuwalna .Ja też myślałem przed remontem że olej ze skrzyni zaciąga ,ale to ten olej na silnik tak wpływa ;( bo jest kiepskiej jakości.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Sob 14:19, 12 Lut 2011    Temat postu:

a może macie świece źle dobrane? ja jeździłem ogarem na mixolu, bo kto wtedy wiedział i miał pieniądze na coś innego (już więcej niż 7 lat będzie) i jakoś problemu nigdy nie miałem, odległość elektrod na świecy zawsze odpowiednia, świecy nie odkręcałem prawie wcale (chyba, że zapłon padł), na jednej przejeździłem 2.5 roku, nagaru nie złapałem praktycznie wcale. Jak jest wszystko sprawne i dobrze ustawione/dobrane to olej nie robi wcale tak wielkiej różnicy, nawet na luxie można znośnie jeździć (tu się bobel złapie ale nie częściej jak raz na kilka dni), a jeśli silnik chwilę chodzi i zaraz trzeba czyścić świece to na pewno nie od oleju w paliwie (no chyba że lejesz go 2 razy więcej niż trzeba), zastosowanie syntetyka tylko zatarło objawy a na pewno nie naprawiło problemu.
Przy obecnej jawce nawet nie wiem jaka świeca jest, zrobiłem nią w zeszłym roku 200km bo szkoda mi przebiegu, ani razu nie odkręciłem świecy, wyczyściłem i doregulowałem zapłon, większość z tych 200km zrobiłem na 10 letnim paliwie w którym na 99% był mixol do tego pewnie część paliwa wyparowała. Jawka stawała troszkę podczas jazdy z początku, wyczyściłem dysze, założyłem filterek paliwa i odetkałem odpowietrznik w korku od baku. Teraz jeździ jak pszczółeczka, pali na pierwszy kop, zawsze. Mixol może nie jest wspaniałym olejem, zostawia syf w komorze korbowej i na łożyskach, robi nagar ale też nie jest taki tragiczny jak go opisujecie, najpierw trzeba mieć 100% sprawny silnik by wydawać takie oceny.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin