Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
slaby ogar 200

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Damian953
Częsty bywalec
Częsty bywalec



Dołączył: 16 Cze 2009
Posty: 246
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 11:00, 23 Maj 2010    Temat postu: slaby ogar 200

witam drogich forumowiczow.mam problem z jednym ze swoich ogarow. Maja obydwa mniej wiecej podobne kompresje a nawet ten slabszy ma troche lepsza. Ten pierwszy idzie jak burza bardzo dobrze sie wkreca na obroty i wogole a ten drugi tez jest dotarty ale jest sporo slabszy. Zaplon ustawiony gaznik tez, a moze to przez platynki ktore sa slabe. Pomuzcie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Nie 12:51, 23 Maj 2010    Temat postu:

ja proponował bym przejrzeć czy gdzieś nie ma przedmuchu pod głowica cylindra, cylindrem sprawdzić czy jakieś łożyska w kołach nie stawiają oporu bądź za mocno podciągnięty hamulec........... przeczyścić też wydech co do platynek to chyba nie one są problemem ponieważ motor chodzi prawidłowo tylko jest słaby............. jeżeli nie rozbierałeś to radził bym rozebrać mianowicie zdjąć cylinder i zobaczyć co się tam kryje.............. kompresja może być dobra ale np mogą być spore rysy na cylindrze mogą być luzy na wale mogło nawet zabespieczenie tłoka wypaść i już masz duży uszczerbek na mocy Wink PZDR

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Damian953
Częsty bywalec
Częsty bywalec



Dołączył: 16 Cze 2009
Posty: 246
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 18:40, 23 Maj 2010    Temat postu:

gdyby byl przedmoch na glowicy to by kompresja uciekala albo by cos syczalo . Motorek lekko sie pcha nic nie trzyma. W cylindrze chyba wszystko dobrze bo tak bym nie zrobil 2000 km. Dreczy mnie jedna rzecz bo ogara docieralem 1500 km ani razu go nie przeciagajac na biegach nie jezdzac we dwoch nigdy mu w kite nie dawalem. Moze przez to go zamulilem? i jeszcze jedno wal nie ma luzow takich wyczuwalnych

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Pon 17:02, 24 Maj 2010    Temat postu:

wontpie w to ze go zamuliłes moze gdzies ci nlewe powietrze zasysa moze tłumnik zapchany moze dysza przytkana i zamalo paliwa dostaje wysun tlumnik z kolanka i zobacz jak bendzie chodzil bez tłumnika

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin