Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
słabe światła

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
oko
Częsty bywalec
Częsty bywalec



Dołączył: 21 Lut 2006
Posty: 180
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: z nikąd- Iłowa

PostWysłany: Wto 20:28, 21 Lut 2006    Temat postu: słabe światła

jawek ma słabe, światła czy to może być zwara w instalacji?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ramzes
Moderator
Moderator



Dołączył: 12 Lut 2006
Posty: 514
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 22:23, 21 Lut 2006    Temat postu:

moze byc tez przyczyna zarowki powinna byc 6v15w ja mam 6v25w i tak swieci ale troszke mocniej ale no muli sprawdz wszystkie kable..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yogi_zamosc
Częsty bywalec
Częsty bywalec



Dołączył: 26 Lis 2005
Posty: 254
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: /\/\/\/^------zMc-----^\/\/\/\/\/

PostWysłany: Śro 19:35, 22 Lut 2006    Temat postu:

a może masz żarówke 12 v z przodu albo z tyłu?? Ja mam 12 V z tyłu no i z przodu troszQ słabo świeci ale nie jest najgorzej Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ramzes
Moderator
Moderator



Dołączył: 12 Lut 2006
Posty: 514
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 21:24, 22 Lut 2006    Temat postu:

jawka powinna miec z przodu żarowke 6v 15w

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
oko
Częsty bywalec
Częsty bywalec



Dołączył: 21 Lut 2006
Posty: 180
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: z nikąd- Iłowa

PostWysłany: Pią 18:18, 24 Lut 2006    Temat postu:

instalacje mam na kródko, ale to chyba gdzieś w lampce z tyłu,możliwe że żarówka jest 12v

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Sob 17:27, 18 Mar 2006    Temat postu:

lepiej se zrob normalna instalacje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
oko
Częsty bywalec
Częsty bywalec



Dołączył: 21 Lut 2006
Posty: 180
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: z nikąd- Iłowa

PostWysłany: Nie 12:29, 19 Mar 2006    Temat postu:

niepotrzebna

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ramzes
Moderator
Moderator



Dołączył: 12 Lut 2006
Posty: 514
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 15:48, 19 Mar 2006    Temat postu:

a tak dokładnie to napoisz jak wyglada ta prowizorka ktora zrobiles wogole elektryke u siebie to moze ci pomoge (pomozemy)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
oko
Częsty bywalec
Częsty bywalec



Dołączył: 21 Lut 2006
Posty: 180
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: z nikąd- Iłowa

PostWysłany: Nie 16:53, 19 Mar 2006    Temat postu:

Wychodzą dwa kable z silnika , jeden do cewki, na cewce masa, z cewki wychodzi jeszcze jeden kabel który jest połączony z wyłącznikiem, a ten z masą na gazie.
Drugi do żarówki z przodu i masy, z niej wychodzi kabel do lampki z tyłu gdzie jest masa.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ramzes
Moderator
Moderator



Dołączył: 12 Lut 2006
Posty: 514
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 18:28, 19 Mar 2006    Temat postu:

noto prowizora czyli niemasz stacyjki czynnej w lampce? czy jak mało kabli do lampy z tyłu powinno isc z silnika i odzielnie do przedniej do klaksonu takze to długo niepochodzi

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Nie 22:22, 19 Mar 2006    Temat postu:

mowie ze lepiej oryginalna instalacje kupic :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ramzes
Moderator
Moderator



Dołączył: 12 Lut 2006
Posty: 514
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 6:45, 20 Mar 2006    Temat postu:

nie kupic bo nigdie niekupi tylko nakupic dobrych przewodow i zrobic tak jak bylo

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
oko
Częsty bywalec
Częsty bywalec



Dołączył: 21 Lut 2006
Posty: 180
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: z nikąd- Iłowa

PostWysłany: Pon 8:13, 20 Mar 2006    Temat postu:

nie mam klaksonu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Pon 17:10, 20 Mar 2006    Temat postu:

no tez mozna

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin