Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
niechce odpalić z kopa pomocy!!!
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Sob 20:06, 10 Gru 2005    Temat postu: niechce odpalić z kopa pomocy!!!

siema wszystkim posiadaczom motorowerów marki jawa:) ja jestem posiadaczem ogara 200 z silnikiem jawy 50 i mam mały problem motorower niechce mi zabardzo odpalać na kopa nie wiem co w nim jest tyle się juz przy nim narobiłem ze jusz niewiem co mam robić zawsze rano jak chce go odpalić to musze na pych bo z kopniaka nie darady jakie przyczyny mogą tego być???
Powrót do góry
Gość







PostWysłany: Sob 21:26, 10 Gru 2005    Temat postu:

wyreguluj gaźnik, zapłon, ustaw przerwę na przerywaczu, sprawdź kondensator, powino pomudz.pozdro
Powrót do góry
Lipon
Założyciel Forum
Założyciel Forum



Dołączył: 01 Wrz 2005
Posty: 600
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Olsztyn

PostWysłany: Nie 8:50, 11 Gru 2005    Temat postu:

I używaj opcji SZUKAJ... Wiele tematów zostało omówionych Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pią 22:48, 06 Sty 2006    Temat postu:

koleś musisz porządnie przelać gaźnik przez ok 15sek aż paliwo zacznie kapać z gażnika
wtedy bendzie już napewno dobrze przelany teraz tylko ze 2 kopy i w droge Very Happy
Powrót do góry
mauy3!!
Bywalec
Bywalec



Dołączył: 15 Gru 2005
Posty: 94
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: z domu

PostWysłany: Nie 20:47, 05 Lut 2006    Temat postu:

wiesz co koleś?? idź do mechaniak emerytowanego daj mu piątaka na piwo a zrobi ci na cacy start na kopa. ja dałem dla typa 3 ziba na browarka to mi sprzeecior od poł roku działą Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yogi_zamosc
Częsty bywalec
Częsty bywalec



Dołączył: 26 Lis 2005
Posty: 254
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: /\/\/\/^------zMc-----^\/\/\/\/\/

PostWysłany: Pon 13:09, 06 Lut 2006    Temat postu:

a może poprostu masz świece do dupy??Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lipon
Założyciel Forum
Założyciel Forum



Dołączył: 01 Wrz 2005
Posty: 600
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Olsztyn

PostWysłany: Pon 19:08, 06 Lut 2006    Temat postu:

Eeej yogi, pilnuj się Smile... Mogę to pod przekleństwo podciągnąć Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yogi_zamosc
Częsty bywalec
Częsty bywalec



Dołączył: 26 Lis 2005
Posty: 254
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: /\/\/\/^------zMc-----^\/\/\/\/\/

PostWysłany: Pon 19:51, 06 Lut 2006    Temat postu:

Oke :p

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lubelak
Początkujący
Początkujący



Dołączył: 05 Lis 2005
Posty: 37
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lublin

PostWysłany: Pon 19:59, 06 Lut 2006    Temat postu:

Jezuuuu Lipon jakbyś nie był administratorem to juz dawno byś pewnie wyleciał z forum. Piszesz posty po jednym wyrazie, po dwa które właściwie nic nie wnoszą do rozmowy. Np. O tej kopce albo o benzynie (czystej) Jestes tutaj żeby sobie nabić postów?? A jeśli chodzi o topic to przeczysc porządnie gaźnik, sprawdz czy nie łapie lewego powietrza, kondensatory (czy jakoś tak) moga być lipne, i może Ci łapie paliwo i Ci kapie do cylindra...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lipon
Założyciel Forum
Założyciel Forum



Dołączył: 01 Wrz 2005
Posty: 600
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Olsztyn

PostWysłany: Pon 20:03, 06 Lut 2006    Temat postu:

Okej. Więc może załóż własne forum i będzie po problemie. Robisz akcje CZEPIAM SIĘ DO ADMINA?? Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lubelak
Początkujący
Początkujący



Dołączył: 05 Lis 2005
Posty: 37
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lublin

PostWysłany: Wto 12:50, 07 Lut 2006    Temat postu:

To że jesteś Admin nie znaczy że jesteś osoba święta i nie można Ci nic powiedzieć. Immunitetu poselskiego chyba nie masz..... Wyraziłem własną opinię do tego co tu robisz na forum. Nabijasz sobie posty mieć ich jak najwięcej. Spamujesz pisząc gdzie popadnie po 1-2 wyrazy.... A z tym forum to nie chce mi sie nowego zakładać bo jest już wiele forum o tym temacie i zakładanie kolejnego śmiecia jest niepotrzebne

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Sob 22:00, 11 Lut 2006    Temat postu:

To.ze nie chce zapalic od pierwszego moze miec baardzo wiele przyczyn... jest zima nie jezdzisz wiec sprawdz wszystko.. zacznij od zapłonu, moze cewka zaplonowa ( ta przy kole magnesowaym) daje za mały prad przy niskich obrotach ( przy odpalaniu starterem) a juz przy odpalaniu na popych masz znacznie wieksze obroty. ja zawsze np po remoncie silnika sprawdzam prad na cewce wiertarka. zakladam klucz 19 na nakretke przy sprzegle, na wale i krece zgodnie z obrotami silnika. Jesli na bardzo niskich obrotach miernik wskazuje ok 5 v to jest super, jak 3, 3,5 to troche marnie. Ale tak jak mowie niekoniecznie to jest przyczyna. ALe ja bym stawial na cewke.
Powrót do góry
Ramzes
Moderator
Moderator



Dołączył: 12 Lut 2006
Posty: 514
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 7:06, 12 Lut 2006    Temat postu:

Witam wszystkich, zobacz czy po pierwszym czy drugim kopie jak nie zapali wykrec swiece ni zobacz czy jest zalana jesli tak trzeba wziasc sie za regulacje gaznika bo moze iglica jest podniesiona za wysoko w przepustnicy lub słaby prad jest takrze sprawdz tez cewke tak jak radzi Adrianek

--------------------------------------------------------------------------------

Witam wszystkich, ja miałem ten sam problem ponieważ zalewał mi sie silnik jestem troche obeznany i zrobilem tak samo jak radzi Adrianek blaszke umiesilem prawie na samej gorze aby iglica nieprzepuszczala zadurzo paliwa i teraz problem miną odpala z kopa na goracym silniku i takrze swieca sie do tego przyczynia bo jak masz niedobrana swiece o odpowiedniej ciepłocie to na goracym silniku tez bedą problemy z odpaleniem na kopa


NIE PISZEMY POSTÓW JEDEN POD DRUGIM - UŻYWAJ OPCJI SZUKAJ


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Czw 11:08, 23 Lut 2006    Temat postu:

nie sluchaj tych co ci tu gadaja jakies pierdoly
tez mialem taki problem
wystarczy miec oryginalny wydech z jawy
i pozadnie rozebrac go i wyczyscic
najlepiej zrob to palnikiem gazowym coprawda stracisz oryginalny kolor ale mozesz go pomalowac potem, a jak sie rozgrzeje do czerwonosci to popokaj w niego i ci pewnie wyleci ze cale wiadro sadzy, moze wydaje sie ze trudno to zrobic ale tylko to ci powinno pomoc a jak bedziesz przelewal za mocno gaznik to ci bedzie sie zalewac swieca
Powrót do góry
Ramzes
Moderator
Moderator



Dołączył: 12 Lut 2006
Posty: 514
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 15:13, 23 Lut 2006    Temat postu:

matko slyszeliscie slysze taką głupote pierwszy raz!! zeby wyczyscic wydech bo niepali z kopa jesli tak to wykrec kolanko z cylindra i sobie zobacz ale głupota!!!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin