Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
ruszainie jawką

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Chomik
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2007
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Hajnówka

PostWysłany: Wto 19:35, 13 Sty 2009    Temat postu: ruszainie jawką

cześć
mam problem z moją jawką, gdy chcę ruszyć to muszę się odepchnąć bo w przeciwnym razie zgaśnie(na innych biegach jeździ śpiewająco), może to wina sprzęgła? pomocy Sad


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Wto 19:40, 13 Sty 2009    Temat postu:

heh a na pewno ruszasz z 1?? ;D może masz zębatki na speed nie moc i tak jest...
po mojemu sprzęgło za bardzo nie ma tu do gadania więc zębatki ewentualnie słaba kompresja Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Wto 19:41, 13 Sty 2009    Temat postu:

Kolego myśle że to nie wina sprzęgła tylko to że jawka nie ma siły ruszyć. Może pierdziele głupoty ale albo jest zle dotarty albo do szlifu. Albo wez na gazniku wieksze obroty wbij jej. Albo powiec mi ty ruszasz na zimnym od tak czy na gorącym

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Chomik
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2007
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Hajnówka

PostWysłany: Wto 19:45, 13 Sty 2009    Temat postu:

ruszam z 1, a na zimnym i gorącym rusza tak samo

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PrzemeK93
Wymiatacz
Wymiatacz



Dołączył: 03 Lut 2008
Posty: 785
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 1/5
Skąd: Kolno

PostWysłany: Wto 20:37, 13 Sty 2009    Temat postu:

to wina tarcz sprzeglowych. ja tez tak mialem i wymienilem i jest ok

mam nadzieje ze pomoglem Smile


Post został pochwalony 1 raz

Ostatnio zmieniony przez PrzemeK93 dnia Wto 20:38, 13 Sty 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
czesio
Częsty bywalec
Częsty bywalec



Dołączył: 14 Lis 2007
Posty: 170
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 5/5

PostWysłany: Wto 21:20, 13 Sty 2009    Temat postu:

ałbo nasz kolega ma niewyczute sprzegło troche praktyki i bedzie oki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Chomik
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2007
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Hajnówka

PostWysłany: Wto 21:53, 13 Sty 2009    Temat postu:

nie to raczej coś ze sprzęgłem bo nawet kilka osób mi mówiło że jakieś dziwne mam sprzęgło

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zgredzik11
Częsty bywalec
Częsty bywalec



Dołączył: 12 Gru 2008
Posty: 137
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 3/5
Skąd: Czerwin (nie daleko Ostrłęki)

PostWysłany: Śro 12:44, 14 Sty 2009    Temat postu:

Też tak miałem- u mnie to też tarcze były zjechane... Przecięż to logiczne że jak jest sprzęgło zwalone to z 1 będziesz miał ciężko a już między biegami to luzik!




Pozdro dla jawkowiczów!!!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Patrol
Częsty bywalec
Częsty bywalec



Dołączył: 03 Gru 2008
Posty: 161
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 3/5

PostWysłany: Śro 15:53, 14 Sty 2009    Temat postu:

Ja tak miałem jak mi uszczelka poszła od cylindra i gażnika i zobacz na głowicy uszczelkę ja miałem rozregulowane sprzęgło i zabardzo trzymało i dlatego miałem słabą zmień może pierśćienie.Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 15:55, 14 Sty 2009    Temat postu:

Wiesz co jak tarcze sa zjechane to skrzynia biegow odlacza sie dopiero przy mocnym wcisnieciu dzwigni i bardzo szybko chwyta przy puszczaniu. Jezeli ktos ma swietne wyczucie nie powinien miec z tym problemu. Napierw musisz nauczyc sie dobrze ruszac i dobrze doregulowac sprzeglo. Wiecej gazu i szybkie puszczenie to zarzuci Ci moto przednim kolem do gory. Jak lekko bedziesz puszczac to powinien ciagna ale wtedy musisz sie odepchnac, nie ma sily. Tak jest zawsze. Ale ruszasz szybko pewnie alebo powoli i sie odpychasz. Ewentualnie masz z jakiegos powodu mniejsza moc. Jawka do silni wysoko obrotowy i z wyzszych obrotow powinno sie ruszac. Ja zawsze przy ruszaniu sie odpycham bo z miejsca tez mi gasnie, ale jakbym mial spalic gume to bym to zrobil. Takie uroki. Pozdrawiam

P.S. Jak stwierdzisz rzeczywiscie usterke to pisz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zgredzik11
Częsty bywalec
Częsty bywalec



Dołączył: 12 Gru 2008
Posty: 137
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 3/5
Skąd: Czerwin (nie daleko Ostrłęki)

PostWysłany: Śro 16:10, 14 Sty 2009    Temat postu:

Pks100 jak zwykle niezawodny hehe........

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin