Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Romet Kadet- nie zapala
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adek755
Wymiatacz
Wymiatacz



Dołączył: 06 Gru 2006
Posty: 425
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Lubartów

PostWysłany: Sob 8:30, 18 Sie 2007    Temat postu: Romet Kadet- nie zapala

Witam!

Mam dziwny problem.

Było to tak: jeździłem sobie kadeciorem wszystko ładnie aż się paliwo skończyło. Wróciłem więc do domu i odstawiłem rometa. 4 dni później kupiłem 4 litry paliwa 95 i zrobiłem mieszankę z Mixolem (tak jak zawsze). No i wlałem do baku. Ale nie odpala za nic Sad. Brałem na pych to raz załapało i ledwo ledwo na 1 jechał. Zajrzałem do gaźnika i okazał się pływak dziurawy. Kupiłem nowy żeby się w lutowanie nie bawić oraz uszczelkę bo mi się porwała ze starości stara. Włożyłem nowy pływak (dobrze zamontowałem) ale romet nie nie jeździ tak nie jeździ Sad. Iskra jest. Paliwo dochodzi. Nie mam pojęcia co to może być. Najdziwniejsze jest to, że nie było wogóle czegoś takiego że się zepsół, tylko poprostu go odstawiłem na miejsce.

Powiem jeszcze że miałem zły kranik wcześniej i mi się lało i nalało się zapewne do filtra, ale w polskich silnikach to jest tuż koło gaźnika ten filtr. Nie wyjmowałem filtra, ale jest już raczej suchy bo nowy kranik załozyłem. Niektórzy mówią że jest może na mase zalany, ale bez przesady. Ile można na pych go metrów pchać ... Już by zapalił.

Więc nie wiem co to może być... Jeszcze postał z wykręconą świecą i gaźnikiem otwartym z dzień. Co zapowietrzył się jakoś gaźnicz czy co?

Co to może być?

Pomóżcie prosze!


---------------

No wiem że to nie jest jawka, ale napewno przyczyny usterek są takie same, a co najmniej podobne. Tym jednym postem możecie mnie wybawić z problemu. Proszę o posty Exclamation Crying or Very sad


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Nie 20:34, 19 Sie 2007    Temat postu:

weź przeczyść gaźnik, to powinno załatwić sprawe

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogar_tuning
Częsty bywalec
Częsty bywalec



Dołączył: 02 Cze 2007
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 20:36, 19 Sie 2007    Temat postu:

moż zaplon trzeba ustawic? albo świeca ciulowa np puszcza kompresje

spróbuj z inną świecą


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adek755
Wymiatacz
Wymiatacz



Dołączył: 06 Gru 2006
Posty: 425
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Lubartów

PostWysłany: Pon 12:31, 20 Sie 2007    Temat postu:

Gaźnik wporządku. Próbowałem na 3 świecach. Paliwo dochodzi i iskra jest ok.

Nie mam pojęcia... Sad


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cartman
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2007
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Pionki

PostWysłany: Pon 12:48, 20 Sie 2007    Temat postu:

A klin w jakim stanie jest? Może klina zerwało, iskra jest ale nie pali

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Pon 18:28, 20 Sie 2007    Temat postu:

może być to klin ale nie musi ale powinieneś sprawdzić tego klina

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogar_tuning
Częsty bywalec
Częsty bywalec



Dołączył: 02 Cze 2007
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 18:30, 20 Sie 2007    Temat postu:

ja tka raz mialem w komarze iskra byla paliwo dochodzilo a za h... nie chcial zapalić popieram przedmówców

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adek755
Wymiatacz
Wymiatacz



Dołączył: 06 Gru 2006
Posty: 425
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Lubartów

PostWysłany: Pon 19:55, 20 Sie 2007    Temat postu:

eeee klin? Jaki klin?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogar_tuning
Częsty bywalec
Częsty bywalec



Dołączył: 02 Cze 2007
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 20:01, 20 Sie 2007    Temat postu:

ten co trzyma magneto, pewnie go scieło i magneto sie ślizga

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cartman
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2007
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Pionki

PostWysłany: Pon 20:47, 20 Sie 2007    Temat postu:

Zdejmij magneto i na czopie wała (to na czym było założone magneto) powinien być klin lub jego rowek bez klina. Obróć trochę wałem musisz go zobaczyć, albo sam rowek albo klin. Jeśli jest klin wystający to dobrze, jeśli jest a nie wystaje to lipa, musisz go wydłubać i kupić nowy, ale ostrożnie podczas wydłubywania, a jeśli go nie ma to kup nowy i włóż Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Wto 5:55, 21 Sie 2007    Temat postu:

najlepiej ściągaj magneto ściągaczem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adek755
Wymiatacz
Wymiatacz



Dołączył: 06 Gru 2006
Posty: 425
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Lubartów

PostWysłany: Wto 9:33, 21 Sie 2007    Temat postu:

a czy moge sprawdzić ten klin bez ściągania magneta. Widać że się ślizga "z zewnątrz" jak się pokrywkę zdejmie?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cartman
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2007
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Pionki

PostWysłany: Wto 9:39, 21 Sie 2007    Temat postu:

Można sprawdzić: odkręcasz nakrętkę magneta, kręcisz magnetem i patrzysz na ten gwint gdzie była nakrętka czy wał się kręci razem z magnetem, jeśli nie to klin na 100% ścięty. Ogólnie to nie jest perfekcyjny sposób... radzę zdjąć magneto.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hakuj
Wymiatacz
Wymiatacz



Dołączył: 21 Sie 2007
Posty: 1697
Przeczytał: 0 tematów

Pomógł: 45 razy
Ostrzeżeń: 5/5
Skąd: Cieszyn - okolice

PostWysłany: Wto 16:14, 21 Sie 2007    Temat postu:

Poprobuj jeszcze ze świecami , zapłon wyreguluj i wyczyść platynki , sprawdź czy ci w gaźniku nie wyleciała śrubka do regulacji powietrza . Więcej nie wymyśliłem , ah moze zrzuć z skarpy ( mojemu to pomogło !!! )
Tera go sprzedalem i szukam jawki Razz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adek755
Wymiatacz
Wymiatacz



Dołączył: 06 Gru 2006
Posty: 425
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Lubartów

PostWysłany: Śro 13:52, 22 Sie 2007    Temat postu:

śrubka do regulacji powietrza jest.
Ej a skoro iskra jest dobra to po co regulować zapłon i przecierać platynki?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin